<!DOCTYPE html>
<!--[if lt IE 7]>      <html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-NZ" itemscope itemtype="http://schema.org/Article"  class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-NZ" itemscope itemtype="http://schema.org/Article"  class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-NZ" itemscope itemtype="http://schema.org/Article"  class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" xmlns:article="http://ogp.me/ns/article" lang="en-NZ" itemscope itemtype="http://schema.org/Article"  class="no-js"> <!--<![endif]-->
<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge">
  <meta name="description" content="">
  <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0 user-scalable=yes">
  <meta property="fb:app_id" content="1475020166109195"/>
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/modernizr.min.js" type="text/javascript"></script>  
  <!-- This is Squarespace. --><!-- themotorhood -->
<base href="">
<meta charset="utf-8" />
<title>Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28 — The Motorhood</title>
<link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
<link rel="canonical" href="http://www.themotorhood.com/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28"/>
<meta property="og:site_name" content="The Motorhood"/>
<meta property="og:title" content="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"/>
<meta property="og:latitude" content="-36.8484597"/>
<meta property="og:longitude" content="174.76333150000005"/>
<meta property="og:url" content="http://www.themotorhood.com/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="  Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"/>
<meta property="og:image" content="http://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg?format=1000w"/>
<meta property="og:image:width" content="1000"/>
<meta property="og:image:height" content="718"/>
<meta itemprop="name" content="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"/>
<meta itemprop="url" content="http://www.themotorhood.com/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28"/>
<meta itemprop="description" content="  Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"/>
<meta itemprop="thumbnailUrl" content="http://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg?format=1000w"/>
<link rel="image_src" href="http://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg?format=1000w" />
<meta itemprop="image" content="http://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg?format=1000w"/>
<meta name="twitter:title" content="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"/>
<meta name="twitter:image" content="http://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg?format=1000w"/>
<meta name="twitter:url" content="http://www.themotorhood.com/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="  Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"/>
<meta name="description" content="" />
<script type="text/javascript" src="//use.typekit.net/ik/R4bHWJcfyeO47e_Zw0DfRCfCwx8JZxE7PIwLC2yXdOGfezCffFHN4UJLFRbh52jhWD9kZ2bhZeboZQsKwejhwh4RjRMaZcI3ws7wMPG0iey8dANXda4GdhNqO1FUiABkZWF3jAF8OcFzdPUCdhFydeyzSabCiey8dANXda4GdhNqOcFzdPUX-emldaszScyzdhb0SaBujW48Sagyjh90jhNlOYiaikoX-emldaszScyzdhb0jhNlOYiaikoX-emldaszScyzdhb0SaBujW48Sagyjh90jhNlJ6U3ScNt-AuyOAozicI7fbKnMsMMeMI6MKG4fH3gIMMjfkMfH6qJtKGbMg62JMJ7fbRRHyMMeMX6MKG4fHvgIMMjgfMfH6qJCMIbMg65JMJ7f6K3UMIbMg6BJMJ7f6KUUMIbMg6VJMJ7fbKlMsMMeMj6MKG4fHtgIMMjIfMfH6qJK3IbMg6YJMJ7fbKwMsMMegI6MKG4fHqgIMMjffMfH6qJ76IbMg6PJMJ7fbK4MsMMeMq6MKG4fJGgIMMjIkMfqMYQaSp_gb.js"></script>
<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
<link rel="stylesheet" type="text/css" href="//fonts.googleapis.com/css?family=Oswald:400,400italic,700normal,700italic,300"/>
<script type="text/javascript">SQUARESPACE_ROLLUPS = {};</script>
<script>(function(rollups, name) { if (!rollups[name]) { rollups[name] = {}; } rollups[name].js = ["//static.squarespace.com/universal/scripts-compressed/common-e143fb82e4e1018dba5d-min.js"]; })(SQUARESPACE_ROLLUPS, 'squarespace-common');</script>
<script crossorigin="anonymous" src="//static.squarespace.com/universal/scripts-compressed/common-e143fb82e4e1018dba5d-min.js"></script><script type="text/javascript" data-sqs-type="imageloader">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</script>
<script>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</script><script type="text/javascript"> SquarespaceFonts.loadViaContext(); Squarespace.load(window);</script><link rel="alternate" type="application/rss+xml" title="RSS Feed" href="http://www.themotorhood.com/themotorhood?format=RSS" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"http://www.themotorhood.com","name":"The Motorhood","description":"<p><span style=\"font-size:13px\">The Motorhood is the online home of Parkside Media's titles&nbsp;</span><em>NZ Performance Car</em><span style=\"font-size:13px\">,&nbsp;</span><em>NZV8</em><span style=\"font-size:13px\">, and&nbsp;</span><em>New Zealand Classic Car</em><span style=\"font-size:13px\">. We aim to cover everything automotive that might be of interest to our readers with in-depth reporting,&nbsp;breaking news coverage, event galleries, product information, and community content from a dedicated team of professionals who are expert in their field of car culture knowledge.</span></p>","image":"//static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/545276dae4b0bea70c6292c4/1495141090951/"}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"LocalBusiness","image":"https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/545276dae4b0bea70c6292c4/1495141090951/","openingHours":"Mo 09:00-17:00, Tu 09:00-17:00, We 09:00-17:00, Th 09:00-17:00, Fr 09:00-17:00"}</script><!--[if gte IE 9]> <link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&part=4"/><![endif]-->
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&noMedia=true&part=1"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&noMedia=true&part=2"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&noMedia=true&part=3"/><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false&noMedia=true&part=4"/><![endif]-->
<!--[if !IE]> --><link rel="stylesheet" type="text/css" href="//static1.squarespace.com/static/sitecss/52d46dd9e4b0f63bcb07fa01/303/530fba2ce4b00ba670f415d6/530fba2ce4b00ba670f415ec/11288-05142015/1495141023224/site.css?&filterFeatures=false"/><!-- <![endif]-->
<!-- Google AdSense -->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1246625113273616",
    enable_page_level_ads: true
  });
</script>
<!-- End Google AdSense Code -->

<!-- Google Ads -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
  var gads = document.createElement('script');
  gads.async = true;
  gads.type = 'text/javascript';
  var useSSL = 'https:' == document.location.protocol;
  gads.src = (useSSL ? 'https:' : 'http:') + 
  '//www.googletagservices.com/tag/js/gpt.js';
  var node = document.getElementsByTagName('script')[0];
  node.parentNode.insertBefore(gads, node);
})();
</script>

<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1987391401487172');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1987391401487172&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?ev=6056472259831&amp;cd[value]=0.01&amp;cd[currency]=NZD&amp;noscript=1" /></noscript>

<script type='text/javascript'>
googletag.cmd.push(function() {

  var mappingLeaderboard = googletag.sizeMapping().
  addSize([1024, 768 ], [728, 90]).
  addSize([900, 400 ], [728, 90]).
  addSize([500, 500 ], [468, 60]).
  addSize([1, 1 ], [320, 50]).
  build();

  googletag.defineSlot('/7773987/TMH_Leaderboard_Responsive', [[728, 90], [468, 60], [320, 50]], 'div-gpt-ad-1429754277355-0').defineSizeMapping(mappingLeaderboard).addService(googletag.pubads());
  

  googletag.defineSlot('/7773987/themotorhood_300x250_med_rec_top', [300, 250], 'div-gpt-ad-1429753692208-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/themotorhood_300x250_med_rec_two', [300, 250], 'div-gpt-ad-1429753774225-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/themotorhood_300x250_med_rec_three', [300, 250], 'div-gpt-ad-1429753818771-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/themotorhood_300x250_med_rec_four', [300, 250], 'div-gpt-ad-1429753859036-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/themotorhood_300x250_med_rec_five', [[300, 250], [300, 600]], 'div-gpt-ad-1429753905459-0').addService(googletag.pubads());

  googletag.defineSlot('/7773987/themotorhood_320x50_house_leaderboard', [320, 50], 'div-gpt-ad-1429753994538-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/themotorhood_320x50_house_leaderboard_footer', [320, 50], 'div-gpt-ad-1430756270519-0').addService(googletag.pubads());

  googletag.defineSlot('/7773987/themotorhood-mobileleaderboard', [320, 50], 'div-gpt-ad-1414959741657-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/themotorhood-desktopleaderboard', [468, 90], 'div-gpt-ad-1414973096092-0').addService(googletag.pubads());
  googletag.defineSlot('/7773987/Medium-rectangle-themotorhood', [300, 250], 'div-gpt-ad-1413868040250-0').addService(googletag.pubads());


  googletag.pubads().enableSingleRequest();
  googletag.enableServices();
});
</script>
<!-- Gleam -->
<script src="https://js.gleam.io/oi-tmWs18w5.js" async="async">
</script>
<!-- end Gleam code injection --><script type="text/javascript"> var _gaq = _gaq || []; _gaq.push(['_setAccount', 'UA-56441603-1']); _gaq.push(['_trackPageview']); (function() { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })(); </script><!-- End of Squarespace Headers -->

</head>

<body class="page-blog product-list-titles-overlay product-list-alignment-center product-item-size-11-square product-image-auto-crop product-gallery-size-11-square product-gallery-auto-crop show-product-price show-product-item-nav product-social-sharing   event-thumbnails event-thumbnail-size-32-standard event-date-label event-date-label-time event-list-show-cats event-list-date event-list-time event-list-address   event-icalgcal-links  event-excerpts  event-item-back-link      opentable-style-light newsletter-style-dark small-button-style-solid small-button-shape-rounded medium-button-style-solid medium-button-shape-square large-button-style-solid large-button-shape-square button-style-default button-corner-style-square tweak-product-quick-view-button-style-floating tweak-product-quick-view-button-position-bottom tweak-product-quick-view-lightbox-excerpt-display-truncate tweak-product-quick-view-lightbox-show-arrows tweak-product-quick-view-lightbox-show-close-button tweak-product-quick-view-lightbox-controls-weight-light native-currency-code-usd view-item collection-52ddb1c3e4b03ab35fd22776 collection-type-blog collection-layout-default mobile-style-available" id="item-591d359717bffc24f1134589">

            <!--[if lt IE 7]>
            <p class="browsehappy">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p>
            <![endif]

<!-- #top-bar__wrapper -->
<div id="top-bar__wrapper">
  <div id="top-bar__header">
    <div class="sqs-layout sqs-grid-12 columns-12" data-type="block-field" data-updated-on="1489361867037" id="header-advertising-block"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="row sqs-row"><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1412717035983_13197"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:90.0px;">
        
          <a href="https://www.mountshop.co.nz/"  target="_blank">
        
          <div style="padding-bottom:44.4444465637207%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/57fb13c1893fc0a155b0255a/1488403979429/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/57fb13c1893fc0a155b0255a/1488403979429/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/57fb13c1893fc0a155b0255a/1488403979429/" data-image-dimensions="90x40" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="57fb13c1893fc0a155b0255a" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="45.55555555555556" data-block-type="5" id="block-yui_3_17_2_1_1412717035983_27262"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:90.0px;">
        
          <a href="http://www.classiccover.co.nz/"  target="_blank">
        
          <div style="padding-bottom:45.55555725097656%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58b737ed9f7456a499df1a7f/1488402437435/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58b737ed9f7456a499df1a7f/1488402437435/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58b737ed9f7456a499df1a7f/1488402437435/" data-image-dimensions="90x40" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b737ed9f7456a499df1a7f" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_1_1412717035983_18968"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:88.0px;">
        
          <a href="http://myautomotive.co.nz/"  target="_blank">
        
          <div style="padding-bottom:45.45454788208008%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58bf49facd0f68b2abf7a890/1488931371142/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58bf49facd0f68b2abf7a890/1488931371142/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58bf49facd0f68b2abf7a890/1488931371142/" data-image-dimensions="88x40" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58bf49facd0f68b2abf7a890" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-3 span-3"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1471917901705_63877"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-below design-layout-inline">
    
      <div class="intrinsic" style="max-width:90.0px;">
        
          <a href="https://www.playdead.co.nz/"  target="_blank">
        
          <div style="padding-bottom:44.4444465637207%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58c5dba8d482e95e8e733039/1489361864327/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58c5dba8d482e95e8e733039/1489361864327/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58c5dba8d482e95e8e733039/1489361864327/" data-image-dimensions="90x40" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58c5dba8d482e95e8e733039" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div></div></div></div></div>
  </div>
</div>
<!-- / #top-bar__wrapper -->

  <nav class="sb-slidebar sb-right sb-style-overlay">
    <div class="sqs-layout sqs-grid-12 columns-12" data-type="block-field" data-updated-on="1412650489181" id="navigation-menu-block"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block search-block sqs-block-search" data-block-type="33" id="block-yui_3_17_2_1_1412647118445_4615"><div class="sqs-block-content"><div class="sqs-search-ui-text-input sqs-search-ui-button-wrapper color-dark" data-source="block" data-preview="true" data-collection="">
  <div class="spinner-wrapper"></div>
  <input type="search" class="search-input" value="" placeholder="Search"/>
</div>
</div></div></div></div></div>
    
<nav id="main-navigation" data-content-field="navigation-main-nav">
  <ul>
    

        <li class=" active-link">

          

            <!--COLLECTION-->

            
              <a href="/">The Motorhood</a>
            

            <!--EXTERNAL LINK-->

            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=News">
                News
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=Cars">
                Cars
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=Motorsport">
                Motorsport
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=Lifestyle">
                Lifestyle
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=People">
                People
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=Tech">
                Tech
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="http://giveamag.co.nz/" target="_blank">
                Buy magazines and books
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="http://carsforsalenz.co.nz" target="_blank">
                Cars for sale
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            

            <!--EXTERNAL LINK-->

            
              <a class="" href="/themotorhood?category=Competitions">
                Competitions
              </a>
            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            
              <a href="/your-local-specialists/">Your local specialists</a>
            

            <!--EXTERNAL LINK-->

            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            
              <a href="/real-steal/">Real Steals (great deals)</a>
            

            <!--EXTERNAL LINK-->

            

          

        </li>
        
    
  </ul>
</nav>

    
<nav id="brand-navigation" data-content-field="navigation-main-nav">
  <ul>
    

        <li class="">

          

            <!--COLLECTION-->

            
            <a href="/nzperformancecar/"><img class="menu__brand-logo" src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11249/assets/menu-nz-performance-car.svg"></a>
            

            <!--EXTERNAL LINK-->

            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            
            <a href="/nzv8/"><img class="menu__brand-logo" src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11249/assets/menu-nzv8.svg"></a>
            

            <!--EXTERNAL LINK-->

            

          

        </li>
        
    

        <li class="">

          

            <!--COLLECTION-->

            
            <a href="/newzealandclassiccar/"><img class="menu__brand-logo" src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11249/assets/menu-new-zealand-classic-car.svg"></a>
            

            <!--EXTERNAL LINK-->

            

          

        </li>
        
    
  </ul>
</nav>

    <div class="navigation__close"><img class="sb-close" src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11267/assets/close.svg" width="20px" height="20px"></div>
  </nav>

  
  <header id="header">
    
      <!-- begin header block -->
      <div class="sqs-row">
        <div class="sqs-col sqs-col-11 span-11">
          
          <a href="/">
            <img id="logo" src="//static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/545276dae4b0bea70c6292c4/1495141090951/" alt="The Motorhood" />
          </a>
          

          <div id="brand__map" class="hidden-xs loading">
            <?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 18.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     viewBox="0 0 344.5 49.8" enable-background="new 0 0 344.5 49.8" xml:space="preserve">
<g id="NewZelandClassicCar">
    <a xlink:href="/newzealandclassiccar/">
    <ellipse fill-rule="evenodd" clip-rule="evenodd" fill="#969CA1" cx="274.8" cy="27.7" rx="53.4" ry="18.5"/>
    <g>
        <g>
            <g>
                <g>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#969CA1" d="M295.6,43.7C295.6,43.7,295.6,43.7,295.6,43.7
                        c-0.1-0.1-0.5,0-0.5,0.1c0,0,0,0.1,0,0.1c0,0,0.1,0,0.1,0C295.3,43.8,295.4,43.8,295.6,43.7C295.6,43.8,295.6,43.8,295.6,43.7z
                        "/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#58595B" d="M274.9,11.9c-0.8,0-1.6,0-2.5,0c-1.8,0-3.5,0.1-5.2,0.2
                        c-0.6,0-1.3,0.1-1.9,0.1c-0.8,0.1-1.6,0.1-2.4,0.2c-0.5,0-1,0.1-1.6,0.1c-0.8,0.1-1.6,0.2-2.4,0.3c-0.6,0.1-1.2,0.1-1.7,0.2
                        c-1,0.2-1.9,0.3-2.9,0.4c-1.3,0.2-2.5,0.4-3.8,0.7c-0.9,0.2-1.7,0.4-2.6,0.6c-0.8,0.2-1.6,0.4-2.4,0.6c-1.8,0.5-3.6,1-5.3,1.7
                        c-1.9,0.7-3.8,1.5-5.6,2.5c-1.2,0.7-2.3,1.4-3.3,2.2c-0.7,0.6-1.3,1.2-1.9,1.9c-0.8,1-1.4,2.2-1.5,3.5c-0.1,0.7,0,1.4,0.2,2
                        c0.4,1.3,1.1,2.3,2,3.3c0.9,1,2,1.9,3.2,2.6c2,1.3,4,2.2,6.2,3.1c1.4,0.5,2.8,1,4.2,1.4c1.4,0.4,2.8,0.8,4.2,1.1
                        c1.5,0.4,3,0.7,4.5,0.9c1.5,0.3,2.9,0.5,4.4,0.7c0.7,0.1,1.5,0.2,2.2,0.3c0.4,0,0.8,0.1,1.2,0.1c0.8,0.1,1.6,0.2,2.3,0.2
                        c0.7,0.1,1.3,0.1,2,0.2c1.5,0.1,2.9,0.2,4.4,0.3c0.9,0.1,1.9,0.1,2.8,0.1c3.2,0,6.4,0.1,9.6-0.1c0.9-0.1,1.9-0.1,2.8-0.1
                        c0.6,0,1.2-0.1,1.8-0.1c0.9-0.1,1.8-0.2,2.7-0.3c0.7-0.1,1.5-0.1,2.2-0.2c0.8-0.1,1.6-0.2,2.3-0.3c1.3-0.2,2.6-0.4,3.9-0.6
                        c1.6-0.3,3.1-0.6,4.6-1c1.1-0.3,2.3-0.5,3.4-0.9c0.9-0.3,1.8-0.6,2.7-0.8c0.3-0.1,0.5-0.2,0.8-0.3c0.3-0.1,0.7-0.2,1-0.3
                        c1.6-0.6,3.1-1.2,4.6-2c1.3-0.6,2.5-1.4,3.6-2.2c1-0.7,1.9-1.5,2.7-2.5c0.6-0.8,1.1-1.7,1.4-2.7c0.4-1.4,0.2-2.7-0.4-4
                        c-0.7-1.4-1.7-2.5-2.9-3.4c-1.1-0.9-2.2-1.6-3.4-2.3c-0.9-0.5-1.8-0.9-2.7-1.3c-0.5-0.2-1-0.4-1.5-0.6c-0.9-0.4-1.8-0.7-2.7-1
                        c-0.9-0.3-1.8-0.6-2.8-0.9c-0.2-0.1-0.5-0.2-0.7-0.2c-0.5-0.2-1.1-0.2-1.6-0.4c-0.3-0.1-0.7-0.2-1.1-0.2
                        c-0.7-0.2-1.4-0.3-2.1-0.5c-1.2-0.3-2.4-0.5-3.6-0.7c-0.6-0.1-1.2-0.2-1.9-0.3c-1-0.1-2-0.3-3-0.4c-1.1-0.1-2.1-0.3-3.2-0.4
                        c-1.2-0.1-2.3-0.2-3.5-0.3c-0.7-0.1-1.4-0.1-2.1-0.1c-1.3-0.1-2.6-0.1-3.8-0.2C277.5,11.9,276.2,11.8,274.9,11.9z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#6D7277" d="M226.3,21.1c0.1-0.1,0.3-0.2,0.4-0.3c0.2,0,0.3-0.1,0.4-0.2
                        c0.4-0.3,0.8-0.5,1.2-0.8c0.6-0.4,1.2-0.6,1.7-1c0.3-0.2,0.7-0.3,1.1-0.4c0.1,0,0.2,0,0.2,0c0.1,0.1,0,0.1-0.1,0.2
                        c-0.3,0.4-0.6,0.6-0.9,0.9c-0.7,0.6-1.3,1.1-2,1.7c-0.7,0.6-1.3,1.3-1.8,2.1c-0.3,0.5-0.6,1-0.8,1.5c-0.3,0.5-0.4,1.1-0.4,1.6
                        c0,0.4-0.1,0.8-0.1,1.2c0,0.3,0.1,0.7,0.1,1c0,0.4,0.1,0.7,0.2,1.1c0.2,0.6,0.5,1.1,0.8,1.7c0.2,0.3,0.3,0.5,0.5,0.8
                        c0.2,0.3,0.4,0.5,0.6,0.7c0.4,0.5,0.9,1,1.4,1.4c0,0,0.1,0.1,0.1,0c0.1-0.1,0.2,0,0.3,0.1c0.4,0.3,0.8,0.6,1.2,0.9
                        c0.3,0.2,0.7,0.4,1,0.7c0.3,0.2,0.7,0.4,1,0.6c0.4,0.2,0.8,0.4,1.1,0.6c0,0,0.1,0.1,0.1,0c0-0.1,0-0.1-0.1-0.1
                        c-0.2-0.1-0.4-0.3-0.6-0.4c-0.3-0.2-0.3-0.3-0.1-0.6c0.3,0.2,0.6,0.3,1,0.5c1.1,0.6,2.1,1.1,3.2,1.5c1.2,0.5,2.5,1,3.7,1.4
                        c0.7,0.2,1.4,0.4,2,0.6c0,0.1-0.1,0-0.1,0.1c0,0.1,0.1,0.1,0.1,0.1c0.3,0.1,0.6,0.1,0.8,0.3c0.1,0.1,0.3,0.1,0.4,0.2
                        c0.6,0.2,1.1,0.3,1.6,0.6c0.1,0.1,0.2,0.1,0.2,0.3c0,0,0,0.1,0.1,0.1c0.1,0,0.1,0,0.1-0.1c0-0.1,0.1-0.1,0.1,0
                        c0,0.1,0.1,0.1,0.2,0.2c0.2,0.1,0.4,0.1,0.6,0.1c0.4,0.2,0.8,0.2,1.1,0.3c0.6,0.2,1.3,0.3,2,0.4c0.5,0.1,1,0.2,1.4,0.3
                        c0.4,0.1,0.7,0.1,1.1,0.2c0.4,0.1,0.8,0.2,1.1,0.2c0.4,0,0.8,0.3,1.3,0.2c0,0,0.1,0,0.1,0c0.5,0.1,0.9,0.2,1.4,0.2
                        c0.4,0.1,0.7,0.1,1.1,0.2c0.3,0,0.5,0.1,0.8,0.2c-0.1,0.2-0.3,0-0.4,0.1c-0.4,0.1-0.7,0-1.1-0.1c-0.6-0.1-1.2-0.1-1.8-0.2
                        c-0.4-0.1-0.8-0.1-1.2-0.1c-0.3-0.1-0.5-0.1-0.8-0.1c-0.6,0-1.2-0.2-1.8-0.2c-0.7-0.1-1.3-0.2-2-0.3c-0.8-0.1-1.6-0.3-2.3-0.4
                        c-0.4-0.1-0.7-0.2-1.1-0.2c-0.9-0.2-1.9-0.4-2.8-0.6c-0.5-0.1-0.9-0.2-1.4-0.4c-0.5-0.2-1-0.3-1.5-0.4
                        c-0.3-0.1-0.6-0.2-0.9-0.3c-0.4,0-0.7-0.2-1-0.3c-0.3-0.1-0.6-0.3-1-0.4c-0.6-0.2-1.2-0.5-1.9-0.6c-0.7-0.2-1.4-0.5-2-0.8
                        c-0.6-0.3-1.3-0.6-1.9-0.9c-0.4-0.2-0.8-0.4-1.2-0.6c-0.4-0.2-0.8-0.4-1.1-0.7c-0.5-0.3-0.9-0.6-1.4-0.9
                        c-0.9-0.6-1.7-1.2-2.5-2c-0.7-0.7-1.4-1.4-2-2.3c-0.2-0.3-0.3-0.6-0.5-0.9c-0.1-0.2-0.2-0.5-0.2-0.7c-0.1-0.4-0.3-0.9-0.3-1.4
                        c0-0.5-0.1-1,0.1-1.5c0.1-0.3,0.1-0.6,0.2-0.9c0.2-0.7,0.6-1.3,0.9-1.9c0.1-0.1,0.1-0.2,0.1-0.3h0c0.4-0.4,0.8-0.8,1.1-1.3
                        c0.1-0.2,0.3-0.3,0.4-0.5l0,0C225.7,21.8,226,21.5,226.3,21.1C226.3,21.2,226.3,21.2,226.3,21.1z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M239.8,15.5c-0.2,0-0.4,0.1-0.7,0.2c0.1-0.1,0.2-0.2,0.3-0.2
                        c1.1-0.4,2.2-0.9,3.3-1.3c0,0,0.1,0,0.1-0.1c0,0,0.1,0,0.1-0.1c0,0-0.1,0-0.1,0c-0.3,0-0.5,0-0.8,0.1c-0.5,0.1-0.9,0.2-1.4,0.3
                        c0-0.1,0.1-0.1,0.1-0.1c1-0.3,2-0.6,2.9-0.9c1.6-0.4,3.3-0.8,5-1.1c1.2-0.2,2.3-0.4,3.5-0.6c1.3-0.2,2.6-0.4,3.9-0.6
                        c1.4-0.2,2.8-0.3,4.2-0.5c0.8-0.1,1.7-0.1,2.5-0.2c1.2-0.1,2.5-0.2,3.7-0.2c0.6,0,1.1-0.1,1.7-0.1c1,0,2,0,3-0.1
                        c1.5-0.1,3,0,4.4,0c0.8,0,1.7,0,2.5,0c0.9,0,1.7,0.1,2.6,0.1c0.9,0,1.7,0.1,2.6,0.1c0.9,0.1,1.8,0.1,2.8,0.2
                        c1.3,0.1,2.6,0.2,3.9,0.3c1.2,0.1,2.4,0.3,3.7,0.4c1.4,0.2,2.8,0.4,4.2,0.6c1.4,0.2,2.8,0.5,4.1,0.8c2,0.4,4,0.9,6,1.4
                        c1.7,0.5,3.3,1,5,1.6c1.1,0.4,2.2,0.9,3.3,1.3c1.3,0.6,2.6,1.3,3.9,2c0.8,0.5,1.5,1,2.2,1.5c0.7,0.6,1.4,1.2,2,1.9
                        c0.3,0.3,0.5,0.7,0.7,1.1c0,0,0,0.1,0,0.1c0,0.1,0.1,0.3-0.1,0.4c-0.1,0.1-0.3,0-0.4-0.1c-0.3-0.2-0.6-0.5-0.9-0.7
                        c-0.2-0.1-0.4-0.4-0.6-0.6c-0.6-0.5-1.3-0.9-2-1.4c-0.4-0.3-0.7-0.6-1.1-0.8c-1.3-0.8-2.5-1.6-3.9-2.3
                        c-1.6-0.8-3.2-1.6-4.9-2.2c-2.2-0.9-4.4-1.6-6.6-2.2c-1-0.3-2-0.5-3.1-0.7c-1.7-0.4-3.3-0.7-5-1c-1.4-0.2-2.8-0.5-4.3-0.6
                        c-1-0.1-2.1-0.2-3.1-0.4c-1-0.1-1.9-0.2-2.9-0.3c-1.1-0.1-2.3-0.2-3.4-0.2c-1.1-0.1-2.2-0.1-3.3-0.1c-0.1,0-0.3,0-0.4,0
                        c0,0-0.1,0-0.1,0c-0.5,0-1.1,0-1.6,0c-1.4,0-2.8,0-4.1,0c-0.4,0-0.7,0-1.1,0c-0.4,0-0.8,0-1.1,0c-0.2,0-0.3,0-0.5,0
                        c-0.2,0-0.5,0-0.7,0c-0.1,0-0.2,0-0.4,0c-0.2,0-0.3,0-0.5,0c-0.1,0-0.2,0-0.4,0c-0.2,0-0.3,0-0.5,0c-0.1,0-0.2,0-0.4,0
                        c-0.2,0-0.4,0-0.6,0c0,0-0.1,0-0.1,0c-0.2,0-0.4,0-0.6,0c0,0-0.1,0-0.1,0c-0.1,0-0.3,0-0.4,0c0,0-0.1,0-0.1,0
                        c-1.4,0.1-2.8,0.2-4.2,0.3c-1.1,0.1-2.3,0.2-3.4,0.4c-1.4,0.2-2.7,0.4-4.1,0.6c-1.7,0.3-3.4,0.6-5.1,1
                        c-0.9,0.2-1.9,0.4-2.8,0.6c-0.7,0.2-1.4,0.3-2.1,0.6c-0.1,0-0.1,0-0.1,0.1c-0.6,0.1-1.1,0.3-1.6,0.4c-0.1,0-0.1,0-0.2,0
                        c-0.1,0-0.2,0-0.3,0.1c-0.1,0-0.1,0-0.1,0c-0.4,0.1-0.8,0.2-1.1,0.4C240.3,15.3,240.1,15.3,239.8,15.5
                        C239.9,15.4,239.8,15.5,239.8,15.5z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#80858A" d="M313.4,38.2c0-0.1,0.1-0.1,0.2-0.1c0.5-0.2,0.9-0.4,1.3-0.6
                        c0.3-0.2,0.7-0.3,1-0.5c0.5-0.3,1-0.5,1.5-0.8c0.7-0.4,1.3-0.8,2-1.2c0.6-0.4,1.1-0.8,1.6-1.3c0.4-0.4,0.8-0.8,1.2-1.2
                        c0-0.1,0.1-0.1,0.2-0.1c-0.1,0.2-0.2,0.4-0.3,0.5c-0.4,0.5-0.8,0.9-1.3,1.3c-0.2,0.1-0.3,0.3-0.4,0.5c0,0-0.1,0.1,0,0.2
                        c0,0.1,0.1,0,0.2,0c0.1-0.1,0.3,0,0.5,0c0.2,0,0.3,0.1,0.2,0.3c-0.1,0.4-0.4,0.6-0.7,0.8c-0.4,0.3-0.8,0.6-1.3,0.9
                        c-0.5,0.3-1,0.6-1.5,0.9c-0.7,0.4-1.5,0.8-2.3,1.1c-0.7,0.3-1.3,0.6-2,0.8c-0.6,0.2-1.2,0.5-1.9,0.7c-0.3,0.1-0.7,0.2-1.1,0.3
                        c-0.3,0.1-0.7,0.1-1,0.3c-0.2,0.1-0.4,0.1-0.6,0.2c-0.6,0.2-1.2,0.3-1.7,0.4c-0.5,0.2-1,0.2-1.6,0.4c-0.5,0.1-0.9,0.3-1.4,0.3
                        c-0.4,0.1-0.8,0.2-1.2,0.2c-0.2,0-0.4,0.1-0.7,0.1c-0.4,0.1-0.9,0.2-1.3,0.3c-0.8,0.1-1.5,0.3-2.3,0.4c-0.7,0.1-1.4,0.2-2,0.3
                        c-0.3,0.1-0.6,0.1-0.9,0.1c0.4-0.2,0.8-0.2,1.2-0.3c0.3-0.1,0.7-0.2,1-0.2c0.4-0.1,0.8-0.2,1.2-0.2c0.5-0.1,1-0.2,1.5-0.3
                        c0.3-0.1,0.6-0.1,0.8-0.2c0.4-0.1,0.9-0.2,1.4-0.3c0.6-0.2,1.2-0.3,1.8-0.5c0.3-0.1,0.6-0.1,0.8-0.3c0.1,0,0.1-0.1,0.1-0.1
                        c0,0,0.1,0,0.1,0c0,0.1,0.1,0.1,0.2,0.1c0.1,0,0.2-0.1,0.3-0.1c0.1,0,0.2-0.1,0.1-0.2c0.6-0.2,1.2-0.4,1.8-0.5
                        c0.5-0.2,1-0.3,1.5-0.5c1.1-0.4,2.3-0.8,3.4-1.3c0.3-0.1,0.6-0.3,0.9-0.4C313.8,38.1,313.6,38.2,313.4,38.2z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M255.5,43.3c-0.3-0.1-0.7-0.1-1.1-0.3c0,0,0.1,0,0.1-0.1
                        c0.1,0,0.1,0,0.2,0c0.1,0.1,0.1,0.1,0.2,0c0.1,0,0.1,0,0.2,0c0.1,0.1,0.1,0.1,0.2,0c0.1,0,0.1,0,0.2,0c0,0.1,0.1,0,0.1,0
                        c0.1,0,0.1,0,0.2,0c0,0,0,0,0,0c0,0,0.1,0,0.1,0c1.5,0.2,3,0.4,4.6,0.5c2.4,0.2,4.7,0.4,7.1,0.5c1.9,0.1,3.7,0.2,5.6,0.2
                        c0.1,0,0.2,0,0.4,0c0.3,0,0.6,0,1,0c1.5,0,3.1,0,4.6,0c0,0,0.1,0,0.1,0c1.6,0.1,3.2,0.1,4.8,0c1.3,0,2.6-0.1,3.9-0.2
                        c1.2-0.1,2.3-0.2,3.5-0.3c1.1-0.1,2.2-0.2,3.2-0.3c0.2,0,0.3,0,0.5,0c-0.1,0.1-0.2,0.1-0.2,0.1c-1.5,0.2-3.1,0.4-4.6,0.6
                        c-1.6,0.2-3.2,0.3-4.8,0.4c-1.3,0.1-2.5,0.2-3.8,0.2c-2.8,0.1-5.6,0.1-8.4,0.1c-1.5,0-3-0.1-4.5-0.2c-1.1-0.1-2.1-0.1-3.2-0.2
                        c-1-0.1-2-0.2-3-0.3c-1.1-0.1-2.3-0.3-3.4-0.4c-1.1-0.2-2.2-0.4-3.3-0.5c-0.1,0-0.3,0-0.4-0.1c0,0-0.1,0-0.1,0c0,0-0.1,0-0.1,0
                        C255.6,43.3,255.5,43.3,255.5,43.3z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M323.9,30.2c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.2,0.2-0.4,0.4-0.5
                        c0.2-0.2,0.2-0.4,0.3-0.6c0.2-0.5,0.5-0.9,0.8-1.3c0.2-0.3,0.5-0.2,0.7,0.1c0.4,0.8,0.3,1.6,0.1,2.4c-0.2,0.7-0.4,1.3-0.8,1.9
                        c-0.5,0.8-1.1,1.5-1.8,2.2c-0.2,0.2-0.4,0.4-0.6,0.4c0.1-0.2,0.3-0.4,0.4-0.6c0.2-0.2,0.3-0.5,0.4-0.7c0.1-0.2-0.1-0.4-0.3-0.5
                        c-0.3-0.1-0.5-0.1-0.8,0.1c-0.1,0.1-0.2,0-0.1-0.1c0-0.1,0-0.2,0.1-0.3c0.2-0.2,0.3-0.6,0.5-0.8c0,0,0-0.1,0.1-0.1
                        c0-0.1,0.1-0.1,0.1-0.2c0.1-0.1,0.1-0.1,0.1-0.2C323.7,30.5,323.8,30.4,323.9,30.2z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#80858A" d="M323.5,30.9c0,0.1-0.1,0.1-0.1,0.2c-0.2,0-0.2,0.2-0.4,0.3
                        c0-0.2,0.1-0.3,0.2-0.5c0.4-0.7,0.7-1.4,0.8-2.2c0.1-0.8,0.3-1.5,0-2.3c-0.2-0.4-0.3-0.9-0.5-1.3c-0.3-0.7-0.7-1.3-1.2-1.8
                        c-0.3-0.4-0.6-0.8-1-1.1c-0.2-0.1-0.3-0.3-0.4-0.5c0.1,0,0.2,0.1,0.2,0.1c0.6,0.5,1.1,1,1.6,1.6c0.3,0.3,0.6,0.7,1,0.9
                        c0.3,0.2,0.4,0.5,0.6,0.8c0.3,0.6,0.4,1.2,0.5,1.8c0,0.6-0.1,1.3-0.4,1.9c-0.2,0.4-0.4,0.8-0.5,1.3c0,0,0,0.1,0,0.1
                        c-0.1,0.2-0.2,0.3-0.2,0.5C323.5,30.7,323.5,30.8,323.5,30.9z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M305.7,41.2C305.6,41.2,305.6,41.2,305.7,41.2
                        c-0.8,0.2-1.6,0.3-2.3,0.5c-0.2,0.1-0.4,0.2-0.7,0c-0.1-0.1-0.3,0-0.4,0c-0.1,0-0.2,0-0.3,0c0.1,0,0.3-0.1,0.4-0.1
                        c0.5-0.1,1-0.2,1.5-0.3c0.4-0.1,0.8-0.2,1.2-0.3c0.5-0.1,1-0.3,1.5-0.4c0.4-0.1,0.8-0.2,1.3-0.3c0.4-0.1,0.9-0.2,1.3-0.4
                        c0.2-0.1,0.4-0.1,0.6-0.1c0.3-0.2,0.7-0.2,1.1-0.4c0.2-0.1,0.3-0.1,0.5-0.2c0.2-0.1,0.4-0.3,0.7-0.3c0.1,0,0.1-0.1,0.1-0.1
                        c0.5-0.2,1-0.4,1.5-0.5c0.2,0,0.3-0.1,0.5-0.1c-0.3,0.1-0.6,0.3-0.9,0.4c-1.1,0.5-2.2,0.9-3.4,1.3c-0.5,0.2-1,0.4-1.5,0.5
                        c-0.6,0.2-1.2,0.4-1.8,0.5C306.1,41,305.9,41.1,305.7,41.2z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#80858A" d="M295.6,43.7C295.6,43.8,295.6,43.8,295.6,43.7
                        c-0.2,0.1-0.3,0-0.4,0.1c0,0-0.1,0-0.1,0c0,0,0,0,0-0.1C295.2,43.7,295.5,43.6,295.6,43.7C295.6,43.7,295.6,43.7,295.6,43.7z"
                        />
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#80858A" d="M320.9,21.7c-0.2,0-0.2-0.1-0.3-0.2
                        C320.8,21.4,320.9,21.5,320.9,21.7z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#BE1A1E" d="M274.9,11.9c1.3,0,2.6,0,3.9,0.1c1.3,0,2.6,0.1,3.8,0.2
                        c0.7,0,1.4,0.1,2.1,0.1c1.2,0.1,2.3,0.2,3.5,0.3c1.1,0.1,2.1,0.3,3.2,0.4c1,0.1,2,0.3,3,0.4c0.6,0.1,1.2,0.2,1.9,0.3
                        c1.2,0.2,2.4,0.4,3.6,0.7c0.7,0.1,1.4,0.3,2.1,0.5c0.4,0.1,0.7,0.1,1.1,0.2c0.5,0.2,1,0.2,1.6,0.4c0.2,0.1,0.5,0.2,0.7,0.2
                        c0.9,0.2,1.9,0.5,2.8,0.9c0.9,0.3,1.8,0.6,2.7,1c0.5,0.2,1,0.4,1.5,0.6c0.9,0.4,1.8,0.8,2.7,1.3c1.2,0.7,2.4,1.4,3.4,2.3
                        c1.2,1,2.2,2.1,2.9,3.4c0.6,1.3,0.8,2.6,0.4,4c-0.3,1-0.8,1.9-1.4,2.7c-0.8,1-1.7,1.8-2.7,2.5c-1.1,0.8-2.4,1.5-3.6,2.2
                        c-1.5,0.8-3,1.4-4.6,2c-0.3,0.1-0.7,0.2-1,0.3c-0.3,0.1-0.5,0.2-0.8,0.3c-0.9,0.3-1.8,0.6-2.7,0.8c-1.1,0.3-2.3,0.6-3.4,0.9
                        c-1.5,0.4-3.1,0.7-4.6,1c-1.3,0.2-2.6,0.4-3.9,0.6c-0.8,0.1-1.6,0.2-2.3,0.3c-0.7,0.1-1.5,0.2-2.2,0.2
                        c-0.9,0.1-1.8,0.2-2.7,0.3c-0.6,0.1-1.2,0.1-1.8,0.1c-0.9,0.1-1.9,0.1-2.8,0.1c-3.2,0.2-6.4,0.1-9.6,0.1c-0.9,0-1.9,0-2.8-0.1
                        c-1.5-0.1-2.9-0.1-4.4-0.3c-0.7-0.1-1.3-0.1-2-0.2c-0.8-0.1-1.6-0.2-2.3-0.2c-0.4,0-0.8-0.1-1.2-0.1c-0.7-0.1-1.5-0.2-2.2-0.3
                        c-1.5-0.2-2.9-0.4-4.4-0.7c-1.5-0.3-3-0.6-4.5-0.9c-1.4-0.3-2.8-0.7-4.2-1.1c-1.4-0.4-2.8-0.9-4.2-1.4
                        c-2.2-0.8-4.3-1.8-6.2-3.1c-1.2-0.7-2.3-1.6-3.2-2.6c-0.9-1-1.6-2-2-3.3c-0.2-0.7-0.2-1.3-0.2-2c0.1-1.3,0.7-2.5,1.5-3.5
                        c0.6-0.7,1.2-1.4,1.9-1.9c1-0.8,2.2-1.6,3.3-2.2c1.8-1,3.7-1.8,5.6-2.5c1.7-0.6,3.5-1.2,5.3-1.7c0.8-0.2,1.6-0.4,2.4-0.6
                        c0.9-0.2,1.7-0.4,2.6-0.6c1.3-0.3,2.5-0.5,3.8-0.7c1-0.2,1.9-0.3,2.9-0.4c0.6-0.1,1.2-0.1,1.7-0.2c0.8-0.1,1.6-0.2,2.4-0.3
                        c0.5-0.1,1-0.1,1.6-0.1c0.8-0.1,1.6-0.1,2.4-0.2c0.6,0,1.3-0.1,1.9-0.1c1.7-0.1,3.5-0.2,5.2-0.2
                        C273.2,11.9,274,11.9,274.9,11.9z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#FFFFFF" d="M230.4,20.6c0.2-0.2,0.4-0.3,0.7-0.5c0.2-0.2,0.5-0.3,0.7-0.4
                        c0,0,0,0,0,0.1c-0.2,0.1-0.3,0.3-0.5,0.4c-0.3,0.3-0.7,0.5-0.9,0.9c-0.2,0.3-0.3,0.6-0.5,0.9c-0.2,0.4-0.5,0.6-0.7,0.9
                        c-0.5,0.5-0.9,1.1-1.3,1.6c-0.1,0.2-0.2,0.4-0.5,0.3c-0.1,0-0.1,0.1-0.1,0.2c0,0.2-0.1,0.4-0.2,0.6c-0.1,0.3-0.1,0.5-0.1,0.8
                        c0,0.5,0,1,0,1.5c0,0.1,0,0.3-0.2,0.3c-0.1,0-0.1,0.1-0.1,0.2c0.1,0.4,0.2,0.7,0.3,1.1c0.3,0.9,0.7,1.7,1.1,2.5
                        c0,0,0,0.1,0,0.1c0,0,0,0,0,0c-0.1,0-0.1-0.1-0.2-0.1c-0.1-0.1-0.1-0.2-0.2-0.3c-0.1-0.2-0.1-0.3-0.3-0.4c0,0,0-0.1-0.1-0.1
                        c0-0.1,0-0.1-0.1-0.2c-0.4-0.8-0.7-1.7-0.9-2.6c0-0.2,0-0.4-0.1-0.6c-0.1-0.3-0.2-0.6-0.2-0.9c0-0.7,0.1-1.4,0.4-2
                        c0.1-0.2,0.2-0.3,0.2-0.5c0-0.1,0.1-0.1,0.1-0.2c0.2-0.3,0.4-0.5,0.5-0.8c0,0,0.1-0.1,0.1-0.1c0,0,0.1,0,0.1-0.1
                        c0.5-0.7,1.2-1.3,1.8-1.8C229.8,21.1,230.1,20.9,230.4,20.6z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#969CA1" d="M273.3,44.4c0.1,0,0.2,0,0.4,0
                        C273.5,44.4,273.4,44.4,273.3,44.4z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#969CA1" d="M255.8,43.1C255.8,43.1,255.8,43.1,255.8,43.1
                        C255.8,43.1,255.8,43.1,255.8,43.1z"/>
                    <path fill-rule="evenodd" clip-rule="evenodd" fill="#969CA1" d="M323.5,30.9c0-0.1-0.1-0.2,0.1-0.2
                        C323.6,30.8,323.6,30.9,323.5,30.9z"/>
                </g>
            </g>
        </g>
    </g>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#58595B" d="M275,11.3c1.3,0,2.7,0,4,0.1c1.3,0,2.6,0.1,3.9,0.2
        c0.7,0,1.4,0.1,2.2,0.1c1.2,0.1,2.4,0.2,3.6,0.3c1.1,0.1,2.2,0.3,3.3,0.4c1,0.1,2,0.3,3,0.4c0.6,0.1,1.3,0.2,1.9,0.3
        c1.2,0.2,2.4,0.4,3.6,0.7c0.7,0.2,1.4,0.3,2.1,0.5c0.4,0.1,0.7,0.1,1.1,0.3c0.5,0.2,1.1,0.3,1.6,0.4c0.2,0.1,0.5,0.2,0.7,0.2
        c1,0.3,1.9,0.6,2.8,0.9c0.9,0.3,1.9,0.7,2.8,1.1c0.5,0.2,1,0.4,1.5,0.6c0.9,0.4,1.9,0.9,2.7,1.4c1.2,0.7,2.4,1.5,3.5,2.4
        c1.2,1,2.2,2.1,2.9,3.6c0.6,1.3,0.8,2.7,0.4,4.2c-0.3,1-0.8,2-1.4,2.8c-0.8,1-1.7,1.8-2.7,2.6c-1.2,0.9-2.4,1.6-3.7,2.3
        c-1.5,0.8-3.1,1.4-4.7,2.1c-0.3,0.1-0.7,0.2-1,0.3c-0.3,0.1-0.5,0.2-0.8,0.3c-0.9,0.3-1.8,0.6-2.7,0.8c-1.1,0.3-2.3,0.6-3.5,0.9
        c-1.6,0.4-3.1,0.7-4.7,1c-1.3,0.2-2.6,0.4-4,0.7c-0.8,0.1-1.6,0.2-2.4,0.3c-0.7,0.1-1.5,0.2-2.3,0.2c-0.9,0.1-1.8,0.2-2.8,0.3
        c-0.6,0.1-1.2,0.1-1.8,0.1c-1,0.1-1.9,0.1-2.9,0.2c-3.3,0.2-6.5,0.2-9.8,0.1c-1,0-1.9,0-2.9-0.1c-1.5-0.1-3-0.2-4.4-0.3
        c-0.7-0.1-1.4-0.1-2-0.2c-0.8-0.1-1.6-0.2-2.4-0.3c-0.4,0-0.8-0.1-1.2-0.1c-0.7-0.1-1.5-0.2-2.2-0.3c-1.5-0.2-3-0.5-4.4-0.7
        c-1.5-0.3-3-0.6-4.6-1c-1.4-0.4-2.9-0.7-4.3-1.2c-1.4-0.4-2.9-0.9-4.3-1.5c-2.2-0.9-4.3-1.9-6.3-3.2c-1.2-0.8-2.3-1.7-3.3-2.7
        c-0.9-1-1.6-2.1-2-3.4c-0.2-0.7-0.2-1.4-0.2-2.1c0.1-1.4,0.7-2.6,1.5-3.6c0.6-0.7,1.2-1.4,1.9-2c1.1-0.9,2.2-1.6,3.4-2.3
        c1.8-1,3.8-1.9,5.7-2.6c1.8-0.7,3.6-1.2,5.4-1.7c0.8-0.2,1.6-0.4,2.4-0.6c0.9-0.2,1.8-0.4,2.6-0.6c1.3-0.3,2.6-0.5,3.9-0.7
        c1-0.2,2-0.3,3-0.5c0.6-0.1,1.2-0.1,1.8-0.2c0.8-0.1,1.6-0.2,2.4-0.3c0.5-0.1,1-0.1,1.6-0.1c0.8-0.1,1.6-0.2,2.5-0.2
        c0.6,0,1.3-0.1,1.9-0.1c1.8-0.1,3.6-0.2,5.3-0.2C273.4,11.3,274.2,11.3,275,11.3z"/>
    <path fill-rule="evenodd" clip-rule="evenodd" fill="#BE1A1E" d="M274.9,11.9c1.3,0,2.6,0,3.9,0.1c1.3,0,2.6,0.1,3.8,0.2
        c0.7,0,1.4,0.1,2.1,0.1c1.2,0.1,2.3,0.2,3.5,0.3c1.1,0.1,2.1,0.3,3.2,0.4c1,0.1,2,0.3,3,0.4c0.6,0.1,1.2,0.2,1.9,0.3
        c1.2,0.2,2.4,0.4,3.6,0.7c0.7,0.1,1.4,0.3,2.1,0.5c0.4,0.1,0.7,0.1,1.1,0.2c0.5,0.2,1,0.2,1.6,0.4c0.2,0.1,0.5,0.2,0.7,0.2
        c0.9,0.2,1.9,0.5,2.8,0.9c0.9,0.3,1.8,0.6,2.7,1c0.5,0.2,1,0.4,1.5,0.6c0.9,0.4,1.8,0.8,2.7,1.3c1.2,0.7,2.4,1.4,3.4,2.3
        c1.2,1,2.2,2.1,2.9,3.4c0.6,1.3,0.8,2.6,0.4,4c-0.3,1-0.8,1.9-1.4,2.7c-0.8,1-1.7,1.8-2.7,2.5c-1.1,0.8-2.4,1.5-3.6,2.2
        c-1.5,0.8-3,1.4-4.6,2c-0.3,0.1-0.7,0.2-1,0.3c-0.3,0.1-0.5,0.2-0.8,0.3c-0.9,0.3-1.8,0.6-2.7,0.8c-1.1,0.3-2.3,0.6-3.4,0.9
        c-1.5,0.4-3.1,0.7-4.6,1c-1.3,0.2-2.6,0.4-3.9,0.6c-0.8,0.1-1.6,0.2-2.3,0.3c-0.7,0.1-1.5,0.2-2.2,0.2c-0.9,0.1-1.8,0.2-2.7,0.3
        c-0.6,0.1-1.2,0.1-1.8,0.1c-0.9,0.1-1.9,0.1-2.8,0.1c-3.2,0.2-6.4,0.1-9.6,0.1c-0.9,0-1.9,0-2.8-0.1c-1.5-0.1-2.9-0.1-4.4-0.3
        c-0.7-0.1-1.3-0.1-2-0.2c-0.8-0.1-1.6-0.2-2.3-0.2c-0.4,0-0.8-0.1-1.2-0.1c-0.7-0.1-1.5-0.2-2.2-0.3c-1.5-0.2-2.9-0.4-4.4-0.7
        c-1.5-0.3-3-0.6-4.5-0.9c-1.4-0.3-2.8-0.7-4.2-1.1c-1.4-0.4-2.8-0.9-4.2-1.4c-2.2-0.8-4.3-1.8-6.2-3.1c-1.2-0.7-2.3-1.6-3.2-2.6
        c-0.9-1-1.6-2-2-3.3c-0.2-0.7-0.2-1.3-0.2-2c0.1-1.3,0.7-2.5,1.5-3.5c0.6-0.7,1.2-1.4,1.9-1.9c1-0.8,2.2-1.6,3.3-2.2
        c1.8-1,3.7-1.8,5.6-2.5c1.7-0.6,3.5-1.2,5.3-1.7c0.8-0.2,1.6-0.4,2.4-0.6c0.9-0.2,1.7-0.4,2.6-0.6c1.3-0.3,2.5-0.5,3.8-0.7
        c1-0.2,1.9-0.3,2.9-0.4c0.6-0.1,1.2-0.1,1.7-0.2c0.8-0.1,1.6-0.2,2.4-0.3c0.5-0.1,1-0.1,1.6-0.1c0.8-0.1,1.6-0.1,2.4-0.2
        c0.6,0,1.3-0.1,1.9-0.1c1.7-0.1,3.5-0.2,5.2-0.2C273.2,11.9,274,11.9,274.9,11.9z"/>
    <g>
        <path fill="#FFFFFF" d="M245,29.6l-0.2,3.9c-1.1,0.7-3,1-4.3,1c-4.7,0-6.8-2.8-6.8-7.1c0-2,0.5-3.9,1.6-5.3
            c1.1-1.3,2.8-2.1,5.4-2.1c0.9,0,2.9,0.2,4,0.9v3.6H244c-0.4-1.4-1.1-3.6-3.4-3.6c-3.3,0-3.6,4.7-3.6,6.2c0,2.3,0.5,6.5,3.7,6.5
            c2.1,0,2.9-1.8,3.6-4H245z"/>
        <path fill="#FFFFFF" d="M249.1,32.5c0,0.8,0.1,0.9,1.2,1v0.8h-5.2v-0.8c1.1-0.1,1.2-0.1,1.2-1V21.7c0-0.8-0.1-1-0.4-1l-0.6-0.1
            v-0.7l3.7-0.5l0.1,0.1V32.5z"/>
        <path fill="#FFFFFF" d="M260.3,33.8c-0.6,0.3-2.2,0.6-3.2,0.6c-0.9,0-1.2-0.5-1.4-1.2c-0.6,0.5-1.5,1.2-2.6,1.2
            c-1.9,0-2.8-1.4-2.8-2.9c0-1.1,0.5-2,2-2.5c1.2-0.4,2.7-0.9,3.4-1.4v-1.1c0-1.1-0.5-1.5-1.1-1.5c-0.5,0-1.1,0.3-1.6,2
            c-0.1,0.5-0.4,0.8-0.8,0.8c-0.5,0-1.7-0.4-1.7-1.3c0-1.3,1.7-2.5,4.4-2.5c3.3,0,3.4,1.6,3.4,2.8v4.6c0,1.2,0.4,1.4,0.6,1.5
            c0.3,0.1,0.6,0.1,0.9,0.1L260.3,33.8z M255.6,28.6c-0.4,0.2-1.1,0.5-1.7,0.8c-0.6,0.3-0.8,0.8-0.8,1.8c0,1.1,0.6,1.7,1.4,1.7
            c0.5,0,1.1-0.3,1.1-1.4V28.6z"/>
        <path fill="#FFFFFF" d="M259.3,30.5h0.7c0.5,1.7,1.5,3,2.7,3c0.8,0,1.3-0.5,1.3-1.2c0-1-0.9-1.5-1.8-1.9c-1.6-0.7-2.7-1.6-2.7-3.1
            c0-2,1.4-3.2,3.7-3.2c1,0,2,0.2,2.8,0.7v2.7h-0.7c-0.4-1.5-1.1-2.5-2.1-2.5c-0.8,0-1.2,0.5-1.2,1.2c0,0.8,0.8,1.3,1.9,1.7
            c1.7,0.7,2.7,1.5,2.7,3.3c0,2.2-1.5,3.3-3.8,3.3c-1,0-2.4-0.3-3.1-1L259.3,30.5z"/>
        <path fill="#FFFFFF" d="M266.6,30.5h0.7c0.5,1.7,1.5,3,2.7,3c0.8,0,1.3-0.5,1.3-1.2c0-1-0.9-1.5-1.8-1.9c-1.6-0.7-2.7-1.6-2.7-3.1
            c0-2,1.4-3.2,3.7-3.2c1,0,2,0.2,2.8,0.7v2.7h-0.7c-0.4-1.5-1.1-2.5-2.1-2.5c-0.8,0-1.2,0.5-1.2,1.2c0,0.8,0.8,1.3,1.9,1.7
            c1.7,0.7,2.7,1.5,2.7,3.3c0,2.2-1.5,3.3-3.8,3.3c-1,0-2.4-0.3-3.1-1L266.6,30.5z"/>
        <path fill="#FFFFFF" d="M274.9,26.5c0-0.8-0.1-1-0.4-1l-0.6-0.1v-0.7l3.7-0.6l0.1,0.1v8.2c0,0.8,0.1,0.9,1.2,1v0.8h-5.2v-0.8
            c1.1-0.1,1.2-0.1,1.2-1V26.5z"/>
        <path fill="#FFFFFF" d="M287,31.4c-0.7,2.5-2.4,3.1-4,3.1c-2.6,0-4.3-1.7-4.3-5.1c0-1.8,0.5-3.1,1.3-3.9c0.8-0.9,2-1.3,3.4-1.3
            c1.7,0,3.5,0.8,3.5,2.2c0,0.9-0.9,1.2-1.5,1.2c-0.5,0-0.8-0.2-0.9-0.7c-0.3-1.2-0.6-1.8-1.3-1.8c-0.8,0-1.6,1.1-1.6,3.8
            c0,3.1,1.2,4,2.4,4c1,0,1.7-0.5,2.4-1.8L287,31.4z"/>
        <path fill="#FFFFFF" d="M299.5,29.6l-0.2,3.9c-1.1,0.7-3,1-4.3,1c-4.7,0-6.7-2.8-6.7-7.1c0-2,0.5-3.9,1.6-5.3
            c1.1-1.3,2.8-2.1,5.4-2.1c0.9,0,2.9,0.2,4,0.9v3.6h-0.7c-0.4-1.4-1.1-3.6-3.4-3.6c-3.3,0-3.6,4.7-3.6,6.2c0,2.3,0.5,6.5,3.7,6.5
            c2.1,0,2.9-1.8,3.6-4H299.5z"/>
        <path fill="#FFFFFF" d="M309.4,33.9c-0.6,0.3-1.9,0.5-2.9,0.5c-0.9,0-1.2-0.5-1.4-1.2c-0.6,0.5-1.5,1.2-2.6,1.2
            c-1.9,0-2.8-1.4-2.8-2.9c0-1.1,0.5-2,2-2.5c1.2-0.4,2.7-0.9,3.4-1.4v-1.1c0-1.1-0.5-1.5-1.1-1.5c-0.5,0-1.1,0.3-1.6,2
            c-0.1,0.5-0.4,0.8-0.8,0.8c-0.5,0-1.7-0.4-1.7-1.3c0-1.3,1.7-2.5,4.4-2.5c3.3,0,3.4,1.6,3.4,2.8v4.6c0,1.2,0.4,1.4,0.6,1.5
            c0.3,0.1,1.4,0.1,1.6,0.1L309.4,33.9z M305.1,28.6c-0.4,0.2-1.1,0.5-1.7,0.8c-0.6,0.3-0.8,0.8-0.8,1.8c0,1.1,0.6,1.7,1.4,1.7
            c0.5,0,1.1-0.3,1.1-1.4V28.6z"/>
        <path fill="#FFFFFF" d="M312.5,32.5c0,0.8,0.2,0.9,1.6,1v0.8h-5.6v-0.8c1.1-0.1,1.2-0.1,1.2-1v-5.9c0-0.8-0.1-1-0.4-1l-0.6-0.1
            v-0.7l3.6-0.6l0.2,1.8c1.1-1.2,1.7-1.8,2.5-1.8c0.8,0,1.3,0.5,1.3,1.4c0,0.4-0.1,0.8-0.3,1.1c-0.2,0.3-0.6,0.5-0.9,0.5
            c-0.4,0-0.6-0.2-0.8-0.3c-0.4-0.3-0.7-0.4-1-0.4c-0.4,0-0.6,0.5-0.6,1.5V32.5z"/>
        <path fill="#FFFFFF" d="M252.2,19.1c0.7,0.9,1.4,1.8,2.1,2.7h0v-1.3c0-0.5,0-0.7,0-0.9c0-0.2-0.1-0.3-0.3-0.3l-0.4,0v-0.2h1.6v0.2
            l-0.2,0c-0.2,0-0.2,0.1-0.2,0.3c0,0.2,0,0.4,0,0.9V23H254c-0.8-1.1-1.6-2.1-2.4-3.2h0v1.7c0,0.5,0,0.7,0,0.9
            c0,0.2,0.1,0.3,0.3,0.3l0.4,0V23h-1.6v-0.2l0.2,0c0.2,0,0.2-0.1,0.2-0.3c0-0.2,0-0.4,0-0.9v-1.9c0-0.3-0.1-0.3-0.5-0.3v-0.2H252.2
            z"/>
        <path fill="#FFFFFF" d="M258.2,22.2c-0.2,0.5-0.7,0.8-1.5,0.8c-1.2,0-1.6-0.7-1.6-1.5c0-0.8,0.4-1.5,1.7-1.5
            c1.3,0,1.5,0.7,1.5,1.2c0,0.2-0.1,0.2-0.4,0.2h-1.7c0,0.6,0.2,1.1,0.9,1.1c0.4,0,0.7-0.2,0.9-0.5L258.2,22.2z M257,21.3
            c0.2,0,0.2,0,0.2-0.2c0-0.3-0.1-0.7-0.5-0.7c-0.4,0-0.6,0.5-0.6,0.9H257z"/>
        <path fill="#FFFFFF" d="M259.7,20.2v0.2l-0.2,0c-0.1,0-0.2,0.1-0.1,0.2l0.5,1.6h0l0.6-2h0.7l0.7,2h0c0.2-0.5,0.4-1.3,0.4-1.5
            c0-0.1,0-0.2-0.1-0.2l-0.3,0v-0.2h1.4v0.2c-0.3,0-0.4,0.1-0.5,0.3c-0.1,0.2-0.2,0.6-0.4,1L262,23h-0.7l-0.7-1.7h0L260,23h-0.7
            l-0.6-1.5c-0.1-0.4-0.2-0.5-0.3-0.8c-0.1-0.2-0.2-0.2-0.4-0.2v-0.2H259.7z"/>
        <path fill="#FFFFFF" d="M267.9,23H264l-0.1-0.1c0.9-1.2,1.8-2.3,2.7-3.5h-0.9c-0.8,0-1.1,0.2-1.2,0.8h-0.3v-1.1h3.6l0.1,0.1
            c-0.9,1.2-1.8,2.3-2.7,3.5h1.1c1,0,1.2-0.3,1.4-0.9h0.3L267.9,23z"/>
        <path fill="#FFFFFF" d="M271,22.2c-0.2,0.5-0.7,0.8-1.5,0.8c-1.2,0-1.6-0.7-1.6-1.5c0-0.8,0.4-1.5,1.7-1.5c1.3,0,1.5,0.7,1.5,1.2
            c0,0.2-0.1,0.2-0.4,0.2H269c0,0.6,0.2,1.1,0.9,1.1c0.4,0,0.7-0.2,0.9-0.5L271,22.2z M269.8,21.3c0.2,0,0.2,0,0.2-0.2
            c0-0.3-0.1-0.7-0.5-0.7c-0.4,0-0.6,0.5-0.6,0.9H269.8z"/>
        <path fill="#FFFFFF" d="M274.6,22.9c-0.2,0.1-0.6,0.2-1,0.2c-0.3,0-0.4-0.2-0.5-0.3c-0.2,0.1-0.5,0.3-1,0.3c-0.7,0-1-0.4-1-0.8
            c0-0.3,0.2-0.6,0.7-0.7c0.4-0.1,1-0.3,1.2-0.4v-0.3c0-0.3-0.2-0.4-0.4-0.4c-0.2,0-0.4,0.1-0.6,0.6c-0.1,0.1-0.1,0.2-0.3,0.2
            c-0.2,0-0.6-0.1-0.6-0.4c0-0.4,0.6-0.7,1.6-0.7c1.2,0,1.3,0.4,1.3,0.8v1.3c0,0.3,0.1,0.4,0.2,0.4c0.1,0,0.2,0,0.3,0L274.6,22.9z
             M273,21.4c-0.2,0.1-0.4,0.1-0.6,0.2c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.3,0.2,0.5,0.5,0.5c0.2,0,0.4-0.1,0.4-0.4V21.4z"/>
        <path fill="#FFFFFF" d="M275.7,22.5c0,0.2,0.1,0.3,0.4,0.3V23h-1.9v-0.2c0.4,0,0.4,0,0.4-0.3v-3c0-0.2-0.1-0.3-0.2-0.3l-0.2,0
            v-0.2l1.4-0.2l0,0V22.5z"/>
        <path fill="#FFFFFF" d="M279.6,22.9c-0.2,0.1-0.6,0.2-1,0.2c-0.3,0-0.4-0.2-0.5-0.3c-0.2,0.1-0.5,0.3-1,0.3c-0.7,0-1-0.4-1-0.8
            c0-0.3,0.2-0.6,0.7-0.7c0.4-0.1,1-0.3,1.2-0.4v-0.3c0-0.3-0.2-0.4-0.4-0.4c-0.2,0-0.4,0.1-0.6,0.6c-0.1,0.1-0.1,0.2-0.3,0.2
            c-0.2,0-0.6-0.1-0.6-0.4c0-0.4,0.6-0.7,1.6-0.7c1.2,0,1.3,0.4,1.3,0.8v1.3c0,0.3,0.1,0.4,0.2,0.4c0.1,0,0.2,0,0.3,0L279.6,22.9z
             M278.1,21.4c-0.2,0.1-0.4,0.1-0.6,0.2c-0.2,0.1-0.3,0.2-0.3,0.5c0,0.3,0.2,0.5,0.5,0.5c0.2,0,0.4-0.1,0.4-0.4V21.4z"/>
        <path fill="#FFFFFF" d="M283,22.5c0,0.2,0.1,0.3,0.4,0.3V23h-1.8v-0.2l0.1,0c0.1,0,0.2,0,0.2-0.2v-1.4c0-0.3-0.2-0.5-0.5-0.5
            c-0.3,0-0.5,0.1-0.5,0.3c0,0.1-0.1,0.2-0.1,0.3v1.3c0,0.2,0.1,0.2,0.2,0.2l0.1,0V23h-1.8v-0.2c0.4,0,0.4,0,0.4-0.3v-1.7
            c0-0.2-0.1-0.3-0.2-0.3l-0.2,0v-0.2l1.3-0.2l0.1,0.4c0.4-0.2,0.8-0.4,1.1-0.4c0.7,0,1,0.3,1,0.9V22.5z"/>
        <path fill="#FFFFFF" d="M286.7,22.5c0,0.2,0.1,0.3,0.4,0.3V23h-1.4v-0.3c-0.4,0.2-0.7,0.4-1,0.4c-0.9,0-1.3-0.6-1.3-1.4
            c0-0.5,0.2-0.9,0.5-1.1c0.3-0.2,0.8-0.4,1.3-0.4c0.2,0,0.4,0,0.6,0.1v-0.7c0-0.2-0.1-0.3-0.2-0.3l-0.2,0v-0.2l1.4-0.2l0,0V22.5z
             M285.7,21c0-0.1,0-0.2-0.1-0.3c-0.1-0.1-0.2-0.2-0.5-0.2c-0.4,0-0.7,0.3-0.7,1.1c0,0.7,0.3,1.1,0.7,1.1c0.4,0,0.5-0.3,0.5-0.5V21
            z"/>
    </g></a>
</g>
<g id="NZV8">
<a xlink:href="/nzv8/">
    <g>
        <path fill="#E20210" d="M211,8.3c-1.9-2.3-5.4-3.6-9.3-3.6H176l-8.7,10.6l-4.9-10.6h-13.6l2,4.2h-20.4l-0.9,4.9l-4.2-4.9h-9.3
            l-3.2,17.9h10.1l0.9-4.8l4.1,4.8H159l1.8,3.8h9.3l7.2-8.8l0,0c-0.3,1.9,0.2,3.8,1.5,5.4c1.9,2.3,5.4,3.7,9.2,3.7h10.9
            c6.4,0,12.3-3.8,13.2-8.5l0.1-0.5l0,0c0.3-1.7-0.1-3.4-1.2-4.8c0.7-1,1.1-1.9,1.3-3l0.1-0.5l0,0C212.7,11.6,212.2,9.8,211,8.3z
             M138.9,15.9h3.4l-3.9,2.7L138.9,15.9z M155.7,19.7h-4l3-2.1L155.7,19.7z"/>
    </g>
    <path fill="#FFFFFF" d="M201.7,6.2h-8.4c-3,0-4.6,0.5-6.5,1.4l1.1-1.4h-11.2l-9.8,12l-5.5-12h-10.2l2,4.2H140l-0.7,4h8.1l-11.1,7.5
        l2-11.5h-6.8l-1.2,6.8l-5.9-6.8h-7.3l-2.7,14.8h6.9l1.2-6.8l5.8,6.8h29.9l-1.9-4h-9.7l8.7-5.9l6.4,13.6h7.6l12.1-14.8
        c-0.1,1,0.2,2,0.7,2.8c-1.8,1.2-3,2.8-3.3,4.5l-0.1,0.5c-0.7,3.9,3.5,7.3,9.2,7.3h10.9c5.7,0,11-3.4,11.7-7.3l0.1-0.5
        c0.3-1.7-0.3-3.3-1.7-4.5c0.9-1,1.6-2.1,1.8-3.3l0.1-0.5C211.6,9.3,207.4,6.2,201.7,6.2z M201.9,21.6l-0.1,0.5
        c-0.1,0.6-0.9,1.1-1.7,1.1h-10.9c-0.5,0-1-0.2-1.3-0.5c-0.2-0.2-0.3-0.5-0.2-0.8l0.1-0.5l0,0c0.2-0.6,1-1.1,1.8-1.1h10.9
        c0.5,0,1,0.2,1.3,0.5C201.8,21,201.9,21.3,201.9,21.6z M202,13.2l-0.1,0.5l0,0c-0.2,0.6-1,1.1-1.8,1.1H192c-0.5,0-1-0.2-1.3-0.5
        c-0.2-0.2-0.3-0.5-0.2-0.8l0.1-0.5c0.1-0.6,0.9-1.1,1.8-1.1h8c0.5,0,1,0.2,1.3,0.5C201.9,12.7,202,13,202,13.2z"/>
</a>
</g>
<g id="NZPerformanceCar">
    <a xlink:href="/nzperformancecar/">
    <g>
        <path d="M64.8,10.2l0.2-1h2c0.4,0,0.5,0.1,0.4,0.5l-0.1,0.5h1.3l0.1-0.6c0.1-0.6-0.2-0.8-0.6-0.8l0,0c0.6-0.1,0.8-0.4,0.9-0.9
            l0-0.2C69.2,6.8,69,6.3,68,6.3h-3.9l-0.6,3.8H64.8z M65.3,7.3h2c0.4,0,0.6,0.1,0.5,0.4l0,0.1c0,0.3-0.2,0.4-0.5,0.4h-2.1L65.3,7.3
            z"/>
        <polygon points="99.1,9.3 95.8,9.3 95.9,8.6 99,8.6 99.1,7.8 96,7.8 96.1,7.2 99.4,7.2 99.5,6.3 95,6.3 94.4,10.2 99,10.2      "/>
        <path d="M90.3,10.2h2.1c1.3,0,1.6-0.5,1.7-1.2l0.1-0.4h-1.3c-0.1,0.5-0.3,0.5-0.8,0.5h-1.4c-0.6,0-0.7-0.2-0.6-0.8L90.2,8
            c0.1-0.5,0.3-0.8,0.9-0.8h1.4c0.4,0,0.6,0.1,0.5,0.4l0,0.1h1.3c0.2-1.1,0-1.4-1.8-1.4H91c-1.2,0-1.9,0.3-2.1,1.4l-0.2,1.1
            C88.5,9.9,89.2,10.2,90.3,10.2z"/>
        <polygon points="70.8,7.4 70.9,7.4 72.1,10.2 73,10.2 75.2,7.4 75.2,7.4 74.7,10.2 76,10.2 76.6,6.3 74.6,6.3 72.8,8.8 71.7,6.3 
            69.8,6.3 69.1,10.2 70.4,10.2        "/>
        <polygon points="84.1,7.4 84.1,7.4 86.1,10.2 88.1,10.2 88.7,6.3 87.4,6.3 87,9.1 86.9,9.1 85,6.3 83,6.3 82.4,10.2 83.7,10.2      
            "/>
        <path d="M77.5,10.2L78,9.5h2.6l0.3,0.7h1.4l-1.7-3.8H79l-2.9,3.8H77.5z M79.6,7.2l0.6,1.4h-1.6L79.6,7.2z"/>
        <polygon points="24.6,7.4 24.6,7.4 26.6,10.2 28.6,10.2 29.2,6.3 27.9,6.3 27.5,9.1 27.5,9.1 25.5,6.3 23.5,6.3 22.9,10.2 
            24.2,10.2       "/>
        <polygon points="32.4,7.3 29.1,9.2 29,10.2 33.9,10.2 34,9.2 31,9.2 31,9.2 34.3,7.3 34.4,6.3 29.7,6.3 29.5,7.3 32.4,7.3      "/>
        <path d="M38.1,9.2h2.5c0.9,0,1.3-0.7,1.4-1.2l0.1-0.3c0.1-0.8-0.1-1.3-1.3-1.3h-3.5l-0.6,3.8h1.3L38.1,9.2z M38.4,7.3h1.9
            c0.4,0,0.5,0.1,0.5,0.4l0,0.1c0,0.2-0.2,0.4-0.5,0.4h-2L38.4,7.3z"/>
        <path d="M102.4,13.5c-1.1-1.3-3-1.9-5.7-1.9H78.6c-2.9,0-3.9,2.2-4.1,3.4h0l0,0.1l-1.7,11.6l-6.7-15h-10l-11,14.6
            c0,0,0.5-0.8,0.6-1.8c-0.6,0-8.3,0-8.3,0l-0.1,0.7c-0.3,1.9-0.5,2.2-3.7,2.2h-7.4c-1.3,0-2-0.2-2.4-0.6c-0.2-0.3-0.4-0.8-0.2-2.7
            l0.3-2.2c0.3-2.3,1.1-3.5,4.1-3.5h7.6c1.5,0,1.8,0.1,2,0.4c0.1,0.2,0.2,0.3,0.1,0.6l0,0c0,0.1-0.1,0.4-0.2,1.5h8.6l0.1-0.7
            c0.5-2.9,0.5-5-0.8-6.5c-1.4-1.6-4-2.2-10-2.2h-8.2c-6.6,0-10.9,1.3-11.9,8.1l-0.9,6.2c-0.4,2.7,0,4.6,1.2,6
            c1.5,1.7,4,2.5,8.5,2.5l24.9,0c0.5-0.7,2.1-3.1,2.6-3.8l0.1-0.2H65l1.6,3.7h13.7l0.8-5.4h10.2c0.5,0,1,0,1.3,0.4
            c0.3,0.3,0.3,0.8,0.3,1.5c-0.1,1.2-0.5,2.7-0.7,3.5h8.6c0.2,0,0.2-0.1,0.2-0.1l0.6-4.1c0.1-0.4,0.1-0.9,0.1-1.3
            c0-1.4-0.4-2.4-1.2-3.1l-0.4-0.3l0.4-0.3c1.5-0.9,2.2-2.4,2.6-4.8h0c0-0.1,0.1-0.4,0.2-1.3c0.1-0.7,0.1-1.2,0.1-1.7
            C103.6,15.6,103.2,14.4,102.4,13.5z M55.6,24.8l4.6-6.4l2.8,6.4H55.6z M94.8,19.7l-0.1,0.7c-0.1,1-0.5,1.5-2.1,1.5H82.1l0.5-3.4
            h10.1c1.3,0,1.7,0.1,1.9,0.4c0.1,0.1,0.2,0.3,0.2,0.4C94.9,19.4,94.9,19.5,94.8,19.7z"/>
        <path d="M59.2,10.2h2c1.2,0,1.9-0.3,2.1-1.4l0.2-1.1c0.2-1.1-0.5-1.4-1.6-1.4h-2.1c-1.2,0-1.9,0.3-2.1,1.4l-0.2,1.1
            C57.4,9.9,58,10.2,59.2,10.2z M59,8.5L59,8c0.1-0.5,0.3-0.8,0.9-0.8h1.5c0.7,0,0.8,0.3,0.7,0.8l-0.1,0.4C62,9,61.8,9.2,61.2,9.2
            h-1.6C59,9.2,58.9,9,59,8.5z"/>
        <polygon points="46.6,10.2 46.8,9.3 43.4,9.3 43.5,8.6 46.6,8.6 46.8,7.8 43.7,7.8 43.8,7.2 47,7.2 47.2,6.3 42.6,6.3 42,10.2      
            "/>
        <polygon points="54.2,8.9 57.1,8.9 57.2,8 54.3,8 54.4,7.3 57.5,7.3 57.7,6.3 53.3,6.3 52.7,10.2 54,10.2      "/>
        <path d="M48.3,10.2l0.2-1h2c0.4,0,0.5,0.1,0.4,0.5l-0.1,0.5h1.3l0.1-0.6c0.1-0.6-0.2-0.8-0.6-0.8l0,0c0.6-0.1,0.8-0.4,0.9-0.9
            l0-0.2c0.1-0.7-0.1-1.1-1.1-1.1h-3.9L47,10.2H48.3z M48.8,7.3h2c0.4,0,0.6,0.1,0.5,0.4l0,0.1c0,0.3-0.2,0.4-0.5,0.4h-2.1L48.8,7.3
            z"/>
    </g>
</a>
</g>
<g id="Connectors">
    <polygon fill="#DDDDDD" points="101.1,48.2 58.9,38.3 59.2,37 101,46.8 148.6,27.6 149.1,28.8     "/>
    <circle fill="#DDDDDD" cx="2.7" cy="21.5" r="2.7"/>
    <circle fill="#DDDDDD" cx="244.2" cy="2.7" r="2.7"/>
    <circle fill="#DDDDDD" cx="324.1" cy="41.9" r="2.7"/>
    <polygon fill="#DDDDDD" points="214.9,13.9 214.4,12.6 244.2,2 256.6,8.5 256,9.7 244.1,3.4   "/>
    <polygon fill="#DDDDDD" points="324.3,42.6 318.2,41.2 318.5,39.9 324,41.1 343.6,24.4 344.5,25.4     "/>
    <polyline fill="#DDDDDD" points="2.5,20.7 11.9,24.5 11.4,25.8 2.9,22.3  "/>
    <circle fill="#DDDDDD" cx="100.9" cy="47.1" r="2.7"/>
</g>
</svg>
          </div>

          <div class="sqs-layout sqs-grid-12 columns-12" data-type="block-field" data-updated-on="1430755294084" id="desktop-header-block"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1421610016736_6056"><div class="sqs-block-content"><!-- /7773987/themotorhood_320x50_house_leaderboard -->
<div id='div-gpt-ad-1429753994538-0' style='height:50px; width:320px;' class="ad-masthead visible-lg visible-md">
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429753994538-0'); });
</script>
</div>
</div></div></div></div></div>

        </div>
        <div class="sqs-col sqs-col-1 span-1">
          <img class="sb-toggle-right icon--menu" src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11267/assets/menu.svg" width="30px" height="35px">
          <span class="visible-lg sb-toggle-right text--menu">MENU</span>
        </div>
      </div>
      


    </header>
    
    
  <div class="sb-site-container clearfix">


            <!-- Facebook SDK -->
            <div id="fb-root"></div>
            <script>(function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
            <!-- /Facebook SDK -->

            <div id="brand-header__wrapper">
              <div id="brand-header"></div>
            </div>

        <div class="sqs-layout sqs-grid-12 columns-12" data-type="block-field" data-updated-on="1440563084559" id="sitewide-header-block"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_2_1430755199438_7565"><div class="sqs-block-content"><center>
<!-- /7773987/TMH_Leaderboard_Responsive -->
<div id='div-gpt-ad-1429754277355-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429754277355-0'); });
</script>
</div>
  </center></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_3_1440562278518_5976"><div class="sqs-block-content"><script type="text/javascript" src="https://widgets.shopifyapps.com/assets/widgets/embed/client.js" id="ShopifyEmbedScript"></script></div></div></div></div></div>

          <!-- main-content -->
            <section id="content">   

            
              
                
                    <style>
  #body-content.performance, 
  #body-content.classic,
  #body-content.v8 {
    padding-top: 0;
  }

</style>

<!-- Category specific block field -->

<!--WRAPPER-->

<!-- .main-image? -->
<div class="banner__thumbnail__wrapper">
  <div class="color-overlay"></div>
  <figure id="thumbnail" class="loading content-fill"><img data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image-dimensions="1500x1078" data-image-focal-point="0.5,0.5" alt="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"  /></figure>

</div>

<!-- .end -->

<div id="body-content">

  <div class="blog-item__wrapper">

    <div class="title-desc-wrapper">

      <!--POST TILE-->
      <h1 class="item-title">
        
        <a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28">Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28</a>
        
      </h1>

      <!-- { .if updatedOn}<time class="dt-published published post-date" datetime="{ updatedOn|date %F}" pubdate>{ updatedOn|date %b %e, %Y %I:%M %p}</time>{ .or}--><time class="dt-published published post-date" datetime="2017-05-18" pubdate>May 18, 2017 05:49 PM</time>
      <!-- <div class="post-category">Competitions</div> -->
      <div class="post-author">By 
        <a href="/?author=54485af8e4b0f38a8be76346">New Zealand Classic Car</a></div>
        <div class="post-categories">Posted in 
        <a class="blog-item__categories__link" href="/?category=Competitions">Competitions</a></div>

      </div>

      <div class="blog-item__icons">
        <a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28#fb-comments" data-dynamic-load data-dynamic-receiver="#detail_591d359717bffc24f1134589"   ><fb:comments-count href="http://www.themotorhood.com/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28"></fb:comments-count> <i class="icon--comments-box" id="fb-comments-scroll"></i></a>

        <!-- 
  <span class="sqs-simple-like" data-item-id="591d359717bffc24f1134589" data-like-count="0">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>

 -->
        <span class="squarespace-social-buttons inline-style" data-system-data-id="1495086534103-QHU9XOS907ZJDOV6XW86" data-asset-url="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-record-type="1" data-full-url="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28" data-title="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"></span>

      </div>
    </div>

    <div class="blog-content">

      <article id="post-591d359717bffc24f1134589" class="hentry category-competitions tag-classic tag-wh-1x1 tag-sponsored author-new-zealand-classic-car post-type-text blog-content__article">

        <!--MAIN CONTENT-->
        <!--CATEGORIES-->

<!--       
      <a class="category" href="/?category=Competitions">Competitions</a> -->

      <!--TAGS-->

<!--       
      <a class="tag" href="/?tag=Classic">Classic</a>,
      
      <a class="tag" href="/?tag=wh-1x1">wh-1x1</a>,
      
      <a class="tag" href="/?tag=Sponsored">Sponsored</a> -->

      <!--SHARE AND LIKE-->

<!--       
  <span class="sqs-simple-like" data-item-id="591d359717bffc24f1134589" data-like-count="0">
    <span class="like-icon"></span>
    <span class="like-count"></span>
  </span>


      
      <span class="squarespace-social-buttons inline-style" data-system-data-id="1495086534103-QHU9XOS907ZJDOV6XW86" data-asset-url="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-record-type="1" data-full-url="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28" data-title="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"></span>
    -->
    <!--AUTHOR AND DATE-->

<!--       <p class="meta">
        Published on <a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28"><time datetime="2017-05-18">May 18, 2017</time></a> by <a href="/?author=54485af8e4b0f38a8be76346">New Zealand Classic Car</a>.
        
      </p>         -->

      <!--LOCATION-->

      
      
      


      <!-- <img data-load="viewport" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image-dimensions="1500x1078" data-image-focal-point="0.5,0.5" alt="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28" > -->
      <!-- <img class="thumbnail content-fit" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image-dimensions="1500x1078" data-image-focal-point="0.5,0.5" alt="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28" > -->
      
      <div class="sqs-layout sqs-grid-12 columns-12" data-layout-label="Post Body" data-type="item" data-updated-on="1495086548897" id="item-591d359717bffc24f1134589"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_1_1495086456094_24601"><div class="sqs-block-content">&nbsp;</div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_1_1495086456094_23461"><div class="sqs-block-content"><a class="e-widget generic-loader no-button" href="https://gleam.io/qVFdR/win-an-amt-125-scale-1968-chevrolet-camaro-z28" rel="nofollow">Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28</a>
<script type="text/javascript" src="https://js.gleam.io/e.js" async="true"></script></div></div></div></div></div>
      

      <!--BLOG INJECTION-->

          

      <div id="author">

        <div class="author--col author__avatar">
          <a href="/?author=54485af8e4b0f38a8be76346">
            <img class="author__avatar--img" src="/universal/images-v6/default-avatar.png" /></a>
          </div>

          <div class="author--col author__info">
            
            <p class="author--related">Show more posts by <a href="/?author=54485af8e4b0f38a8be76346">New Zealand Classic Car</a></p>
          </div>

      </div><!-- /#author -->

        <!--COMMENTS-->
        <a name="fb-comments"></a>
        <div class="fb-comments" data-href="http://www.themotorhood.com/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28" data-width="100%" data-numposts="5" data-colorscheme="light"></div>

        <!-- 
  <div class="squarespace-comments" id="comments-591d359717bffc24f1134589" data-item-id="591d359717bffc24f1134589" data-public-comment-count="0" data-comment-state="2"></div>

 -->

        <h3>Related</h3>


        <div class="summary__items__list__container">
          

          <div class="summary__items">

            <!-- Thumbnail -->
            <div class="summary__image">
              <a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28">
                <div class="summary__thumbnail content-fill">
                  <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image-dimensions="1500x1078" data-image-focal-point="0.5,0.5" alt="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"  />
                </div>
              </a>
            </div>
            <div class="summary__content">
              <!-- Title -->
              <div class="summary__title"><a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28">Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28</a></div>
              <!-- Timestamp -->
              <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-18">May 18, 2017</time>
              <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Competitions">Competitions</a></span>
            </div>
          </div>
          

          <div class="summary__items">

            <!-- Thumbnail -->
            <div class="summary__image">
              <a href="/themotorhood/2017/5/5/score-a-massive-prize-pack-with-play-dead-and-teng-tools">
                <div class="summary__thumbnail content-fill">
                  <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/590bc3e8ff7c502a0773b652/1494806748308/CRC3157-23287+CRC+%28Play+Dead%29+online+editorial+%26+Facebook+competition+imagery_2.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/590bc3e8ff7c502a0773b652/1494806748308/CRC3157-23287+CRC+%28Play+Dead%29+online+editorial+%26+Facebook+competition+imagery_2.jpg" data-image-dimensions="1132x907" data-image-focal-point="0.42,0.6" alt=" Score a massive prize-pack with Play Dead and Teng Tools"  />
                </div>
              </a>
            </div>
            <div class="summary__content">
              <!-- Title -->
              <div class="summary__title"><a href="/themotorhood/2017/5/5/score-a-massive-prize-pack-with-play-dead-and-teng-tools"> Score a massive prize-pack with Play Dead and Teng Tools</a></div>
              <!-- Timestamp -->
              <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-05">May  5, 2017</time>
              <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Competitions">Competitions</a></span>
            </div>
          </div>
          

          <div class="summary__items">

            <!-- Thumbnail -->
            <div class="summary__image">
              <a href="/themotorhood/2017/4/20/win-a-corgi-daimler-sovereign-series-1">
                <div class="summary__thumbnail content-fill">
                  <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/58f71b1bf5e2314662f602c3/1492632500334/Screen+Shot+2017-04-19+at+8.08.09+pm.png" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/58f71b1bf5e2314662f602c3/1492632500334/Screen+Shot+2017-04-19+at+8.08.09+pm.png" data-image-dimensions="1572x852" data-image-focal-point="0.5,0.5" alt="Win a Corgi Daimler Sovereign (Series 1)"  />
                </div>
              </a>
            </div>
            <div class="summary__content">
              <!-- Title -->
              <div class="summary__title"><a href="/themotorhood/2017/4/20/win-a-corgi-daimler-sovereign-series-1">Win a Corgi Daimler Sovereign (Series 1)</a></div>
              <!-- Timestamp -->
              <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-20">Apr 20, 2017</time>
              <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Competitions">Competitions</a></span>
            </div>
          </div>
          

          <div class="summary__items">

            <!-- Thumbnail -->
            <div class="summary__image">
              <a href="/themotorhood/2017/3/13/cop-yourself-free-shit-from-play-dead-nz-post-up-your-sickest-rides">
                <div class="summary__thumbnail content-fill">
                  <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/58c5c4129f7456bf7d8800df/1492636209007/CRC3157-23191+CRC+%28Play+Dead%29+sponsored+post+imagery.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/58c5c4129f7456bf7d8800df/1492636209007/CRC3157-23191+CRC+%28Play+Dead%29+sponsored+post+imagery.jpg" data-image-dimensions="2362x1181" data-image-focal-point="0.48,0.392" alt="Cop yourself free shit from Play Dead NZ: post up your sickest rides!"  />
                </div>
              </a>
            </div>
            <div class="summary__content">
              <!-- Title -->
              <div class="summary__title"><a href="/themotorhood/2017/3/13/cop-yourself-free-shit-from-play-dead-nz-post-up-your-sickest-rides">Cop yourself free shit from Play Dead NZ: post up your sickest rides!</a></div>
              <!-- Timestamp -->
              <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-04-01">Apr  1, 2017</time>
              <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Competitions">Competitions</a></span>
            </div>
          </div>
          

          <div class="summary__items">

            <!-- Thumbnail -->
            <div class="summary__image">
              <a href="/themotorhood/2017/3/27/be-in-to-win-a-scalextric-aston-martin-db5">
                <div class="summary__thumbnail content-fill">
                  <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/58d174199de4bb62ea59eb3a/1490210747321/Screen+Shot+2017-03-22+at+7.41.39+am.png" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/58d174199de4bb62ea59eb3a/1490210747321/Screen+Shot+2017-03-22+at+7.41.39+am.png" data-image-dimensions="1534x1016" data-image-focal-point="0.5,0.5" alt="Be in to win a Scalextric Aston Martin DB5"  />
                </div>
              </a>
            </div>
            <div class="summary__content">
              <!-- Title -->
              <div class="summary__title"><a href="/themotorhood/2017/3/27/be-in-to-win-a-scalextric-aston-martin-db5">Be in to win a Scalextric Aston Martin DB5</a></div>
              <!-- Timestamp -->
              <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-03-23">Mar 23, 2017</time>
              <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Competitions">Competitions</a></span>
            </div>
          </div>
          

        </div>

    </article>
  </div>

  <!-- blog sidebar-->

  <div class="blog-sidebar">
    <aside class="blog-sidebar__content">

    <div class="sqs-layout sqs-grid-1 columns-1" data-type="block-field" data-updated-on="1430755354731" id="sidebarBlocks"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_3_1430755199438_9276"><div class="sqs-block-content"><!-- /7773987/themotorhood_300x250_med_rec_top -->
<div id='div-gpt-ad-1429753692208-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429753692208-0'); });
</script>
</div>
<br />
<!-- /7773987/themotorhood_300x250_med_rec_two -->
<div id='div-gpt-ad-1429753774225-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429753774225-0'); });
</script>
</div></div></div></div></div></div>

      <ul class="blog-item__tag__list">
       
       
        <li class="blog-item__tag--classic"><span><a class="blog-item__tag--link" href="/?tag=Classic">Classic</a></span></li> <li class="blog-item__tag--wh-1x1"><span><a class="blog-item__tag--link" href="/?tag=wh-1x1">wh-1x1</a></span></li> <li class="blog-item__tag--sponsored"><span><a class="blog-item__tag--link" href="/?tag=Sponsored">Sponsored</a></span></li>
       


     </ul>

     <h3>Latest from The Motorhood</h3>

     <div class="summary__items__list__container">
      

      <div class="summary__items">

        <!-- Thumbnail -->
        <div class="summary__image">
          <a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28">
            <div class="summary__thumbnail content-fill">
              <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591d359717bffc24f1134589/1495086550088/Screen+Shot+2017-05-18+at+5.41.57+pm.jpg" data-image-dimensions="1500x1078" data-image-focal-point="0.5,0.5" alt="Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28"  />
            </div>
          </a>
        </div>
        <div class="summary__content">
          <!-- Title -->
          <div class="summary__title"><a href="/themotorhood/2017/5/18/win-an-amt-125-scale-1968-chevrolet-camaro-z28">Win an AMT 1/25 scale 1968 Chevrolet Camaro Z/28</a></div>
          <!-- Timestamp -->
          <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-18">May 18, 2017</time>
          <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Competitions">Competitions</a></span>
        </div>
      </div>
      

      <div class="summary__items">

        <!-- Thumbnail -->
        <div class="summary__image">
          <a href="/themotorhood/2017/5/18/snake-bite-a-stunning-father-and-daughter-built-cobra-replica">
            <div class="summary__thumbnail content-fill">
              <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591cbb22cd0f685d655e00e3/1495086589811/0N0A2867-2.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591cbb22cd0f685d655e00e3/1495086589811/0N0A2867-2.jpg" data-image-dimensions="1500x1000" data-image-focal-point="0.548,0.6227544910179641" alt="Snake Bite: a stunning father-and-daughter built Cobra replica"  />
            </div>
          </a>
        </div>
        <div class="summary__content">
          <!-- Title -->
          <div class="summary__title"><a href="/themotorhood/2017/5/18/snake-bite-a-stunning-father-and-daughter-built-cobra-replica">Snake Bite: a stunning father-and-daughter built Cobra replica</a></div>
          <!-- Timestamp -->
          <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-18">May 18, 2017</time>
          <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Features">Features</a>, <a href="/?category=Cars">Cars</a></span>
        </div>
      </div>
      

      <div class="summary__items">

        <!-- Thumbnail -->
        <div class="summary__image">
          <a href="/themotorhood/2017/5/18/good-vibrations-12-cylinders-shoehorned-into-a-79-corona">
            <div class="summary__thumbnail content-fill">
              <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591ced3a9de4bbe3cafefdc9/1495138726392/Toyota+Corona+Mark+II+1GZ-599-2.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591ced3a9de4bbe3cafefdc9/1495138726392/Toyota+Corona+Mark+II+1GZ-599-2.jpg" data-image-dimensions="1500x1000" data-image-focal-point="0.608,0.5808383233532934" alt="Good vibrations: 12 cylinders shoehorned into a '79 Corona"  />
            </div>
          </a>
        </div>
        <div class="summary__content">
          <!-- Title -->
          <div class="summary__title"><a href="/themotorhood/2017/5/18/good-vibrations-12-cylinders-shoehorned-into-a-79-corona">Good vibrations: 12 cylinders shoehorned into a '79 Corona</a></div>
          <!-- Timestamp -->
          <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-18">May 18, 2017</time>
          <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Features">Features</a>, <a href="/?category=Cars">Cars</a></span>
        </div>
      </div>
      

      <div class="summary__items">

        <!-- Thumbnail -->
        <div class="summary__image">
          <a href="/themotorhood/2017/5/17/camber-kings-cany-customs-insane-altezzasilvia-combo">
            <div class="summary__thumbnail content-fill">
              <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591b8f791b10e3cc6bb676b6/1495138760849/Blake-Jared-7894-2.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591b8f791b10e3cc6bb676b6/1495138760849/Blake-Jared-7894-2.jpg" data-image-dimensions="1500x1000" data-image-focal-point="0.452,0.5808383233532934" alt="Camber Kings: insane Altezza/Silvia combo"  />
            </div>
          </a>
        </div>
        <div class="summary__content">
          <!-- Title -->
          <div class="summary__title"><a href="/themotorhood/2017/5/17/camber-kings-cany-customs-insane-altezzasilvia-combo">Camber Kings: insane Altezza/Silvia combo</a></div>
          <!-- Timestamp -->
          <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-17">May 17, 2017</time>
          <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=Features">Features</a></span>
        </div>
      </div>
      

      <div class="summary__items">

        <!-- Thumbnail -->
        <div class="summary__image">
          <a href="/themotorhood/2017/5/16/meguiars-car-crazy-charity-cruise">
            <div class="summary__thumbnail content-fill">
              <img class="loading" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591a2620e6f2e1c13df8af33/1494904649823/0084_D3_3759.jpg" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/52ddb1c3e4b03ab35fd22776/591a2620e6f2e1c13df8af33/1494904649823/0084_D3_3759.jpg" data-image-dimensions="1500x881" data-image-focal-point="0.588,0.6258503401360545" alt="Meguiar’s Car Crazy Charity Cruise is back!"  />
            </div>
          </a>
        </div>
        <div class="summary__content">
          <!-- Title -->
          <div class="summary__title"><a href="/themotorhood/2017/5/16/meguiars-car-crazy-charity-cruise">Meguiar’s Car Crazy Charity Cruise is back!</a></div>
          <!-- Timestamp -->
          <time class="summary-metadata-item summary-metadata-item--date" datetime="2017-05-16">May 16, 2017</time>
          <span class="summary-metadata-item summary-metadata-item--cats"><a href="/?category=News">News</a>, <a href="/?category=Cars">Cars</a></span>
        </div>
      </div>
      

    </div>

  <div class="sqs-layout sqs-grid-1 columns-1" data-type="block-field" data-updated-on="1430755391270" id="sidebarBlocks_2"><div class="row sqs-row"><div class="col sqs-col-1 span-1"><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_3_1430755199438_11395"><div class="sqs-block-content"><!-- /7773987/themotorhood_300x250_med_rec_three -->
<div id='div-gpt-ad-1429753818771-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429753818771-0'); });
</script>
</div>
<br />
<!-- /7773987/themotorhood_300x250_med_rec_four -->
<div id='div-gpt-ad-1429753859036-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429753859036-0'); });
</script>
</div>
<br />
<!-- /7773987/themotorhood_300x250_med_rec_five -->
<div id='div-gpt-ad-1429753905459-0'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429753905459-0'); });
</script>
</div></div></div></div></div></div>

</aside>

</div><!-- /.blog-sidebar -->



<!-- { .if pagination} -->
 <!-- page-pagination -->
 <nav class="item-navigation">
<img id="scroll-to-top" class="icon--scroll-to-top" src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11249/assets/to-top.svg">
</nav><!-- / page-pagination -->
<!-- { .end} -->
                
              
            
              
            </section>
          <!-- /main-content -->

          <!-- Footer -->
            <footer id="footer">
              <div id="footer-content">
                <div class="sqs-layout sqs-grid-12 columns-12" data-type="block-field" data-updated-on="1489454804629" id="footerBlocks"><div class="row sqs-row"><div class="col sqs-col-12 span-12"><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1418266756767_203785"><div class="sqs-block-content"><h3>About us</h3><p>The Motorhood is the online home of Parkside Media's titles <em>NZ Performance Car</em>, <em>NZV8</em>, and <em>New Zealand Classic Car</em>. We aim to cover everything automotive that might be of interest to our readers with in-depth reporting,&nbsp;breaking news coverage, event galleries, product information, and community content from a dedicated team of professionals who are expert in their field of car culture knowledge.</p></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_2_1439777034377_14937"><div class="sqs-block-content">
<div class="sqs-block-button-container--left" data-alignment="left" data-button-size="small">
	<a href="/advertise-with-us" class="sqs-block-button-element--small sqs-block-button-element" >ADVERTISE WITH US</a>
</div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_5_1457484536277_181585"><div class="sqs-block-content"><h3>Our team</h3><p>Digital Editor: Lara Wyatt<br />Editor, <em>NZ Performance Car</em>: Marcus Gibson<br />Editor, <em>NZV8</em>: Todd Wylie<br />Editor, <em>New Zealand Classic Car</em>: &nbsp;Ashley Webb</p><p>Contributing Editors: Connal Grace, Jaden Martin</p><p>Senior Photographer: Adam Croy</p><p>Contributors: Aaron Mai, Richard Opie, Andre Simon, Christian Hartung, Christopher Moor, Donn Anderson, Gerard Richards, Gordon Campbell, Graeme Rice, Greg Price,&nbsp;Jorgi Jansen, Kevin Shaw, Kym Wylie, Michael Clark, Nick Maarhuis, Peter Kelly, Rod Dunn, Shane Wishnowsky, Steve Holmes, Trevor Stanley-Joblin, Tim Murphy, Tony Johnson, Vaughan Wilson, Warren Sare,&nbsp;<span style="font-size:13px">&nbsp;John Faulkner, Lance Farrow</span></p></div></div><div class="sqs-block button-block sqs-block-button" data-block-type="53" id="block-yui_3_17_2_5_1436832979711_15105"><div class="sqs-block-content">
<div class="sqs-block-button-container--left" data-alignment="left" data-button-size="small">
	<a href="/contact" class="sqs-block-button-element--small sqs-block-button-element" >EDITORIAL ENQUIRIES</a>
</div></div></div></div><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_2_1418266756767_136616"><div class="sqs-block-content"><h3>Our brands</h3></div></div><div class="row sqs-row"><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1418266756767_110747"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="/nzperformancecar" >
        
          <div style="padding-bottom:35.227272033691406%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/548917bbe4b0c491184383be/1418270652330/NZ+Performance+Car+masthead+%28brand+usage%29_white.png"  alt="NZ Performance Car masthead (brand usage)_white.png"  /></noscript><img class="thumb-image" alt="NZ Performance Car masthead (brand usage)_white.png" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/548917bbe4b0c491184383be/1418270652330/NZ+Performance+Car+masthead+%28brand+usage%29_white.png" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/548917bbe4b0c491184383be/1418270652330/NZ+Performance+Car+masthead+%28brand+usage%29_white.png" data-image-dimensions="176x62" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="548917bbe4b0c491184383be" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1418266756767_133174"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="/nzv8" >
        
          <div style="padding-bottom:26.136362075805664%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/54891e63e4b01bcc8b88288a/1418272355220/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/54891e63e4b01bcc8b88288a/1418272355220/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/54891e63e4b01bcc8b88288a/1418272355220/" data-image-dimensions="176x46" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="54891e63e4b01bcc8b88288a" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_2_1418266756767_135179"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="/newzealandclassiccar" >
        
          <div style="padding-bottom:36.931819915771484%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/54891fe1e4b0ba05acdabdb0/1418272740954/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/54891fe1e4b0ba05acdabdb0/1418272740954/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/54891fe1e4b0ba05acdabdb0/1418272740954/" data-image-dimensions="176x65" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="54891fe1e4b0ba05acdabdb0" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div></div><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_5_1457484536277_17116"><div class="sqs-block-content"><h3>Social</h3><p dir="ltr"><a target="_blank" href="https://www.instagram.com/themotorhood/">instagram.com/themotorhood</a></p><p><a target="_blank" href="http://www.facebook.com/performancecar/">facebook.com/performancecar</a></p><p><a target="_blank" href="http://www.instagram.com/nzpcmagazine/">instagram.com/nzpcmagazine</a></p><p><a target="_blank" href="http://www.facebook.com/nzv8magazine/">facebook.com/nzv8magazine</a></p><p><a target="_blank" href="https://www.instagram.com/nzv8magazine/">instagram.com/nzv8magazine</a></p><p><a target="_blank" href="http://www.facebook.com/nzclassiccar/">facebook.com/nzclassiccar</a></p><h3>Site supporters</h3></div></div><div class="row sqs-row"><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1418242455149_6657"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="https://www.mountshop.co.nz/" >
        
          <div style="padding-bottom:45.45454788208008%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/57fb13fd03596eb277c712ef/1476072458000/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/57fb13fd03596eb277c712ef/1476072458000/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/57fb13fd03596eb277c712ef/1476072458000/" data-image-dimensions="176x80" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="57fb13fd03596eb277c712ef" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1418242455149_20646"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="http://www.classiccover.co.nz/"  target="_blank">
        
          <div style="padding-bottom:45.45454788208008%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58b738d61e5b6cfc1761858c/1488402683096/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58b738d61e5b6cfc1761858c/1488402683096/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58b738d61e5b6cfc1761858c/1488402683096/" data-image-dimensions="176x80" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58b738d61e5b6cfc1761858c" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1418266756767_193866"><div class="sqs-block-content">&nbsp;</div></div></div><div class="col sqs-col-1 span-1"><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="5.132743362831858" data-block-type="21" id="block-yui_3_17_2_2_1418266756767_177992"><div class="sqs-block-content">&nbsp;</div></div></div></div><div class="row sqs-row"><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-block-type="5" id="block-yui_3_17_2_3_1418242455149_8752"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="http://myautomotive.co.nz/"  target="_blank">
        
          <div style="padding-bottom:45.45454788208008%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58bf4a4ff5e231ae03ad10d1/1488931431408/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58bf4a4ff5e231ae03ad10d1/1488931431408/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58bf4a4ff5e231ae03ad10d1/1488931431408/" data-image-dimensions="176x80" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58bf4a4ff5e231ae03ad10d1" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-2 span-2"><div class="sqs-block image-block sqs-block-image" data-aspect-ratio="45.78313253012048" data-block-type="5" id="block-yui_3_17_2_3_1418242455149_10891"><div class="sqs-block-content"> 

  
    <div class="image-block-outer-wrapper layout-caption-hidden design-layout-inline">
    
      <div class="intrinsic" style="max-width:176.0px;">
        
          <a href="https://www.playdead.co.nz/"  target="_blank">
        
          <div style="padding-bottom:45.78313064575195%;" class="image-block-wrapper   has-aspect-ratio" data-description="" >
            <noscript><img src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58c5dbe8a5790aa56a98cf28/1489361906517/"  /></noscript><img class="thumb-image" data-src="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58c5dbe8a5790aa56a98cf28/1489361906517/" data-image="https://static1.squarespace.com/static/52d46dd9e4b0f63bcb07fa01/t/58c5dbe8a5790aa56a98cf28/1489361906517/" data-image-dimensions="176x80" data-image-focal-point="0.5,0.5" data-load="false" data-image-id="58c5dbe8a5790aa56a98cf28" data-type="image" />
          </div>
        
          </a>
        

        

      </div>
    
    </div>
  


</div></div></div><div class="col sqs-col-2 span-2"><div class="sqs-block spacer-block sqs-block-spacer sized vsize-1" data-block-type="21" id="block-yui_3_17_2_2_1418266756767_197693"><div class="sqs-block-content">&nbsp;</div></div></div></div></div></div><div class="row sqs-row"><div class="col sqs-col-6 span-6"><div class="sqs-block html-block sqs-block-html" data-block-type="2" id="block-yui_3_17_2_3_1412871064644_5157"><div class="sqs-block-content"><p>Copyright <span style="font-size:16px">© </span>2014-2016 Parkside Media. &nbsp;Designed and built for <a target="_blank" href="http://browsehappy.com/">modern browsers</a>.</p></div></div></div><div class="col sqs-col-6 span-6"></div></div><div class="sqs-block code-block sqs-block-code" data-block-type="23" id="block-yui_3_17_2_7_1421370350710_13856"><div class="sqs-block-content"><div class="hidden-lg">

<!-- /7773987/themotorhood_320x50_house_leaderboard_footer -->
<div id='div-gpt-ad-1430756270519-0' style='height:50px; width:320px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1430756270519-0'); });
</script>
</div>
  </div></div></div><div class="sqs-block spacer-block sqs-block-spacer" data-aspect-ratio="2.147766323024055" data-block-type="21" id="block-yui_3_17_2_2_1418266756767_60715"><div class="sqs-block-content">&nbsp;</div></div></div></div></div>
              </div>
            </footer>
          <!-- /Footer -->

  </div><!-- ./sb-site-container -->
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/jquery.min.js" type="text/javascript"></script> 
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/fastclick.min.js" type="text/javascript"></script>
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/hammer.min.js" type="text/javascript"></script>
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/isotope.pkgd.min.js" type="text/javascript"></script> 
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/packery-mode.pkgd.min.js" type="text/javascript"></script>
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/slidebars.min.js" type="text/javascript"></script>
  <script src="https://static1.squarespace.com/static/ta/52d46dd9e4b0f63bcb07fa01/11288/scripts/site.min.js" type="text/javascript"></script>

<script> 
// Call it on domready.
Y.use('node', function() {
  Y.on('domready', function() {
    scrollToTop();
    $.slidebars();
  });
});
</script>

<script type="text/javascript" data-sqs-type="imageloader-bootstraper">(function() {if(window.ImageLoader) { window.ImageLoader.bootstrap(); }})();</script><script>Squarespace.afterBodyLoad(Y);</script><svg xmlns="http://www.w3.org/2000/svg" version="1.1" style="display:none"><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="pinterest-icon" viewBox="0 0 64 64"><path d="M32,16c-8.8,0-16,7.2-16,16c0,6.6,3.9,12.2,9.6,14.7c0-1.1,0-2.5,0.3-3.7 c0.3-1.3,2.1-8.7,2.1-8.7s-0.5-1-0.5-2.5c0-2.4,1.4-4.1,3.1-4.1c1.5,0,2.2,1.1,2.2,2.4c0,1.5-0.9,3.7-1.4,5.7 c-0.4,1.7,0.9,3.1,2.5,3.1c3,0,5.1-3.9,5.1-8.5c0-3.5-2.4-6.1-6.7-6.1c-4.9,0-7.9,3.6-7.9,7.7c0,1.4,0.4,2.4,1.1,3.1 c0.3,0.3,0.3,0.5,0.2,0.9c-0.1,0.3-0.3,1-0.3,1.3c-0.1,0.4-0.4,0.6-0.8,0.4c-2.2-0.9-3.3-3.4-3.3-6.1c0-4.5,3.8-10,11.4-10 c6.1,0,10.1,4.4,10.1,9.2c0,6.3-3.5,11-8.6,11c-1.7,0-3.4-0.9-3.9-2c0,0-0.9,3.7-1.1,4.4c-0.3,1.2-1,2.5-1.6,3.4 c1.4,0.4,3,0.7,4.5,0.7c8.8,0,16-7.2,16-16C48,23.2,40.8,16,32,16z"/></symbol><symbol id="pinterest-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M32,48c-1.6,0-3.1-0.2-4.5-0.7c0.6-1,1.3-2.2,1.6-3.4c0.2-0.7,1.1-4.4,1.1-4.4 c0.6,1.1,2.2,2,3.9,2c5.1,0,8.6-4.7,8.6-11c0-4.7-4-9.2-10.1-9.2c-7.6,0-11.4,5.5-11.4,10c0,2.8,1,5.2,3.3,6.1 c0.4,0.1,0.7,0,0.8-0.4c0.1-0.3,0.2-1,0.3-1.3c0.1-0.4,0.1-0.5-0.2-0.9c-0.6-0.8-1.1-1.7-1.1-3.1c0-4,3-7.7,7.9-7.7 c4.3,0,6.7,2.6,6.7,6.1c0,4.6-2,8.5-5.1,8.5c-1.7,0-2.9-1.4-2.5-3.1c0.5-2,1.4-4.2,1.4-5.7c0-1.3-0.7-2.4-2.2-2.4 c-1.7,0-3.1,1.8-3.1,4.1c0,1.5,0.5,2.5,0.5,2.5s-1.8,7.4-2.1,8.7c-0.3,1.2-0.3,2.6-0.3,3.7C19.9,44.2,16,38.6,16,32 c0-8.8,7.2-16,16-16c8.8,0,16,7.2,16,16C48,40.8,40.8,48,32,48z"/></symbol><symbol id="twitter-icon" viewBox="0 0 64 64"><path d="M48,22.1c-1.2,0.5-2.4,0.9-3.8,1c1.4-0.8,2.4-2.1,2.9-3.6c-1.3,0.8-2.7,1.3-4.2,1.6 C41.7,19.8,40,19,38.2,19c-3.6,0-6.6,2.9-6.6,6.6c0,0.5,0.1,1,0.2,1.5c-5.5-0.3-10.3-2.9-13.5-6.9c-0.6,1-0.9,2.1-0.9,3.3 c0,2.3,1.2,4.3,2.9,5.5c-1.1,0-2.1-0.3-3-0.8c0,0,0,0.1,0,0.1c0,3.2,2.3,5.8,5.3,6.4c-0.6,0.1-1.1,0.2-1.7,0.2c-0.4,0-0.8,0-1.2-0.1 c0.8,2.6,3.3,4.5,6.1,4.6c-2.2,1.8-5.1,2.8-8.2,2.8c-0.5,0-1.1,0-1.6-0.1c2.9,1.9,6.4,2.9,10.1,2.9c12.1,0,18.7-10,18.7-18.7 c0-0.3,0-0.6,0-0.8C46,24.5,47.1,23.4,48,22.1z"/></symbol><symbol id="twitter-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M44.7,25.5c0,0.3,0,0.6,0,0.8C44.7,35,38.1,45,26.1,45c-3.7,0-7.2-1.1-10.1-2.9 c0.5,0.1,1,0.1,1.6,0.1c3.1,0,5.9-1,8.2-2.8c-2.9-0.1-5.3-2-6.1-4.6c0.4,0.1,0.8,0.1,1.2,0.1c0.6,0,1.2-0.1,1.7-0.2 c-3-0.6-5.3-3.3-5.3-6.4c0,0,0-0.1,0-0.1c0.9,0.5,1.9,0.8,3,0.8c-1.8-1.2-2.9-3.2-2.9-5.5c0-1.2,0.3-2.3,0.9-3.3 c3.2,4,8.1,6.6,13.5,6.9c-0.1-0.5-0.2-1-0.2-1.5c0-3.6,2.9-6.6,6.6-6.6c1.9,0,3.6,0.8,4.8,2.1c1.5-0.3,2.9-0.8,4.2-1.6 c-0.5,1.5-1.5,2.8-2.9,3.6c1.3-0.2,2.6-0.5,3.8-1C47.1,23.4,46,24.5,44.7,25.5z"/></symbol><symbol id="facebook-icon" viewBox="0 0 64 64"><path d="M34.1,47V33.3h4.6l0.7-5.3h-5.3v-3.4c0-1.5,0.4-2.6,2.6-2.6l2.8,0v-4.8c-0.5-0.1-2.2-0.2-4.1-0.2 c-4.1,0-6.9,2.5-6.9,7V28H24v5.3h4.6V47H34.1z"/></symbol><symbol id="facebook-mask" viewBox="0 0 64 64"><path d="M0,0v64h64V0H0z M39.6,22l-2.8,0c-2.2,0-2.6,1.1-2.6,2.6V28h5.3l-0.7,5.3h-4.6V47h-5.5V33.3H24V28h4.6V24 c0-4.6,2.8-7,6.9-7c2,0,3.6,0.1,4.1,0.2V22z"/></symbol><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="email-icon" viewBox="0 0 64 64"><path d="M17,22v20h30V22H17z M41.1,25L32,32.1L22.9,25H41.1z M20,39V26.6l12,9.3l12-9.3V39H20z"/></symbol><symbol id="email-mask" viewBox="0 0 64 64"><path d="M41.1,25H22.9l9.1,7.1L41.1,25z M44,26.6l-12,9.3l-12-9.3V39h24V26.6z M0,0v64h64V0H0z M47,42H17V22h30V42z"/></symbol><symbol id="instagram-icon" viewBox="0 0 64 64"><path d="M46.91,25.816c-0.073-1.597-0.326-2.687-0.697-3.641c-0.383-0.986-0.896-1.823-1.73-2.657c-0.834-0.834-1.67-1.347-2.657-1.73c-0.954-0.371-2.045-0.624-3.641-0.697C36.585,17.017,36.074,17,32,17s-4.585,0.017-6.184,0.09c-1.597,0.073-2.687,0.326-3.641,0.697c-0.986,0.383-1.823,0.896-2.657,1.73c-0.834,0.834-1.347,1.67-1.73,2.657c-0.371,0.954-0.624,2.045-0.697,3.641C17.017,27.415,17,27.926,17,32c0,4.074,0.017,4.585,0.09,6.184c0.073,1.597,0.326,2.687,0.697,3.641c0.383,0.986,0.896,1.823,1.73,2.657c0.834,0.834,1.67,1.347,2.657,1.73c0.954,0.371,2.045,0.624,3.641,0.697C27.415,46.983,27.926,47,32,47s4.585-0.017,6.184-0.09c1.597-0.073,2.687-0.326,3.641-0.697c0.986-0.383,1.823-0.896,2.657-1.73c0.834-0.834,1.347-1.67,1.73-2.657c0.371-0.954,0.624-2.045,0.697-3.641C46.983,36.585,47,36.074,47,32S46.983,27.415,46.91,25.816z M44.21,38.061c-0.067,1.462-0.311,2.257-0.516,2.785c-0.272,0.7-0.597,1.2-1.122,1.725c-0.525,0.525-1.025,0.85-1.725,1.122c-0.529,0.205-1.323,0.45-2.785,0.516c-1.581,0.072-2.056,0.087-6.061,0.087s-4.48-0.015-6.061-0.087c-1.462-0.067-2.257-0.311-2.785-0.516c-0.7-0.272-1.2-0.597-1.725-1.122c-0.525-0.525-0.85-1.025-1.122-1.725c-0.205-0.529-0.45-1.323-0.516-2.785c-0.072-1.582-0.087-2.056-0.087-6.061s0.015-4.48,0.087-6.061c0.067-1.462,0.311-2.257,0.516-2.785c0.272-0.7,0.597-1.2,1.122-1.725c0.525-0.525,1.025-0.85,1.725-1.122c0.529-0.205,1.323-0.45,2.785-0.516c1.582-0.072,2.056-0.087,6.061-0.087s4.48,0.015,6.061,0.087c1.462,0.067,2.257,0.311,2.785,0.516c0.7,0.272,1.2,0.597,1.725,1.122c0.525,0.525,0.85,1.025,1.122,1.725c0.205,0.529,0.45,1.323,0.516,2.785c0.072,1.582,0.087,2.056,0.087,6.061S44.282,36.48,44.21,38.061z M32,24.297c-4.254,0-7.703,3.449-7.703,7.703c0,4.254,3.449,7.703,7.703,7.703c4.254,0,7.703-3.449,7.703-7.703C39.703,27.746,36.254,24.297,32,24.297z M32,37c-2.761,0-5-2.239-5-5c0-2.761,2.239-5,5-5s5,2.239,5,5C37,34.761,34.761,37,32,37z M40.007,22.193c-0.994,0-1.8,0.806-1.8,1.8c0,0.994,0.806,1.8,1.8,1.8c0.994,0,1.8-0.806,1.8-1.8C41.807,22.999,41.001,22.193,40.007,22.193z"/></symbol><symbol id="instagram-mask" viewBox="0 0 64 64"><path d="M43.693,23.153c-0.272-0.7-0.597-1.2-1.122-1.725c-0.525-0.525-1.025-0.85-1.725-1.122c-0.529-0.205-1.323-0.45-2.785-0.517c-1.582-0.072-2.056-0.087-6.061-0.087s-4.48,0.015-6.061,0.087c-1.462,0.067-2.257,0.311-2.785,0.517c-0.7,0.272-1.2,0.597-1.725,1.122c-0.525,0.525-0.85,1.025-1.122,1.725c-0.205,0.529-0.45,1.323-0.516,2.785c-0.072,1.582-0.087,2.056-0.087,6.061s0.015,4.48,0.087,6.061c0.067,1.462,0.311,2.257,0.516,2.785c0.272,0.7,0.597,1.2,1.122,1.725s1.025,0.85,1.725,1.122c0.529,0.205,1.323,0.45,2.785,0.516c1.581,0.072,2.056,0.087,6.061,0.087s4.48-0.015,6.061-0.087c1.462-0.067,2.257-0.311,2.785-0.516c0.7-0.272,1.2-0.597,1.725-1.122s0.85-1.025,1.122-1.725c0.205-0.529,0.45-1.323,0.516-2.785c0.072-1.582,0.087-2.056,0.087-6.061s-0.015-4.48-0.087-6.061C44.143,24.476,43.899,23.682,43.693,23.153z M32,39.703c-4.254,0-7.703-3.449-7.703-7.703s3.449-7.703,7.703-7.703s7.703,3.449,7.703,7.703S36.254,39.703,32,39.703z M40.007,25.793c-0.994,0-1.8-0.806-1.8-1.8c0-0.994,0.806-1.8,1.8-1.8c0.994,0,1.8,0.806,1.8,1.8C41.807,24.987,41.001,25.793,40.007,25.793z M0,0v64h64V0H0z M46.91,38.184c-0.073,1.597-0.326,2.687-0.697,3.641c-0.383,0.986-0.896,1.823-1.73,2.657c-0.834,0.834-1.67,1.347-2.657,1.73c-0.954,0.371-2.044,0.624-3.641,0.697C36.585,46.983,36.074,47,32,47s-4.585-0.017-6.184-0.09c-1.597-0.073-2.687-0.326-3.641-0.697c-0.986-0.383-1.823-0.896-2.657-1.73c-0.834-0.834-1.347-1.67-1.73-2.657c-0.371-0.954-0.624-2.044-0.697-3.641C17.017,36.585,17,36.074,17,32c0-4.074,0.017-4.585,0.09-6.185c0.073-1.597,0.326-2.687,0.697-3.641c0.383-0.986,0.896-1.823,1.73-2.657c0.834-0.834,1.67-1.347,2.657-1.73c0.954-0.371,2.045-0.624,3.641-0.697C27.415,17.017,27.926,17,32,17s4.585,0.017,6.184,0.09c1.597,0.073,2.687,0.326,3.641,0.697c0.986,0.383,1.823,0.896,2.657,1.73c0.834,0.834,1.347,1.67,1.73,2.657c0.371,0.954,0.624,2.044,0.697,3.641C46.983,27.415,47,27.926,47,32C47,36.074,46.983,36.585,46.91,38.184z M32,27c-2.761,0-5,2.239-5,5s2.239,5,5,5s5-2.239,5-5S34.761,27,32,27z"/></symbol></svg>
</body>
</html>
